<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->

<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

	<!-- Basic Page Needs

  ================================================== -->

	<meta charset="utf-8" />

	



	<!--[if lt IE 9]>

		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>

	<![endif]-->



	<!-- CSS

  ================================================== -->

	<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/style.css" type="text/css" />

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/skeleton.css">

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/layout.css">

	

	<!--[if lt IE 9]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie-style.php?path=http://www.bjuinternational.com/wp-content/themes/zeditorial" type="text/css" media="screen, projection" /> 

	<![endif]-->

	<!--[if IE 7]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie7-style.css" /> 

	<![endif]-->
    
    <!--[if IE 8]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie8-style.css" /> 

	<![endif]-->		

	

	<!-- Favicon

   ================================================== -->

	<link rel="shortcut icon" href="http://www.bjuinternational.com/wp-content/uploads/2013/06/favicon.png" type="image/x-icon" />


	<!-- Mobile Specific Metas

  ================================================== -->

	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0" />


	<!-- FB Thumbnail

   ================================================== -->

	<link rel="image_src" href="" />
	<!-- Start WP_HEAD

   ================================================== -->

	
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy - BJUI</title>
<meta name="description" content="Long-term follow-up of treatment of erectile dysfunction after radical prostatectomy using nerve grafts and end-to-side somatic-autonomic neurorraphy"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy - BJUI" />
<meta property="og:description" content="Long-term follow-up of treatment of erectile dysfunction after radical prostatectomy using nerve grafts and end-to-side somatic-autonomic neurorraphy" />
<meta property="og:url" content="http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/" />
<meta property="og:site_name" content="BJUI" />
<meta property="article:publisher" content="https://www.facebook.com/BJUInternational" />
<meta property="article:tag" content="#ErectileDysfunction" />
<meta property="article:tag" content="#ProstateCancer" />
<meta property="article:tag" content="Article of the Week" />
<meta property="article:tag" content="end-to-side neurorrhaphy" />
<meta property="article:tag" content="penile reinnervation" />
<meta property="article:tag" content="radical prostatectomy" />
<meta property="article:section" content="Article of the Week" />
<meta property="article:published_time" content="2017-06-07T09:30:47+01:00" />
<meta property="article:modified_time" content="2017-06-07T10:27:23+01:00" />
<meta property="og:updated_time" content="2017-06-07T10:27:23+01:00" />
<meta property="og:image" content="http://www.bjuinternational.com/wp-content/uploads/2017/06/bju13772-fig-0001.png" />
<meta property="og:image:width" content="1064" />
<meta property="og:image:height" content="758" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Feed" href="http://www.bjuinternational.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Comments Feed" href="http://www.bjuinternational.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy Comments Feed" href="http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.bjuinternational.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/style-custom.php?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-css'  href='http://fonts.googleapis.com/css?family=BenchNine%3An%2Ci%2Cb%2Cbi%7CDroid+Serif%3An%2Ci%2Cb%2Cbi%7C&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='candy_social_styles-css'  href='http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-style-css'  href='http://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.bjuinternational.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='http://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bjuinternational.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.bjuinternational.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/superfish.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/prettyPhoto.css?ver=4.4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4525481-28']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_options = {"messageContent":"In order for this site to work properly, and to evaluate and improve the site we need to store small files (called cookies) on your computer.<br\/> Over 90% of all websites do this, however, we are required by EU regulations to obtain your consent first. Do you wish to continue?","redirectLink":"http:\/\/google.com","okText":"That's fine","notOkText":"I don't agree","cookieName":"jsCookiewarning29Check","ajaxUrl":"http:\/\/www.bjuinternational.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.bjuinternational.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjuinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjuinternational.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.bjuinternational.com/?p=31432' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Farticle-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Farticle-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique%2F&#038;format=xml" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.bjuinternational.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ae55a4b113&wpp_id=31432';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy" /><meta name="twitter:site" content="@BJUIjournal" /><meta name="twitter:description" content="Every week the Editor-in-Chief selects an Article of the Week from the current issue of BJUI. The abstract is reproduced below and you can click on the button to read the full article, which is freely available to all readers for at least 30 days from the time of this post. In addition to the article itself, there is an accompanying editorial written by a prominent member of the urological community. This blog is intended to provoke comment and discussion and we invite you to use the comment tools at the bottom of each post to join the conversation. If you only have time to read one article this week, it should be this one. Long-term follow-up of treatment of erectile dysfunction after radical prostatectomy using nerve grafts and end-to-side somatic-autonomic neurorraphy: a new technique Jose Carlos Souza Trindade*, Fausto Viterbo†, Andre Petean Trindade‡, Wagner Josen Favaro§ and Jose Carlos Souza Trindade-Filho* &nbsp; *Department of Urology, † Divisions of Plastic Surgery,‡ Radiology, Botucatu School of Medicine, State University of Sao Paulo, Sao Paulo, and §Department of Anatomy, Faculty of Medical Sciences, University of Campinas, Campinas, Brazil &nbsp; Abstract Objective To study a novel penile reinnervation technique using four sural nerve grafts and end-to-side neurorraphies connecting bilaterally the femoral nerve and the cavernous corpus and the femoral nerve and the dorsal penile nerves. Patients and Methods Ten patients (mean [± sd; range] age 60.3 [± 4.8; 54–68] years), who had undergone radical prostatectomy (RP) at least 2 years previously, underwent penile reinnervation in the present study. Four patients had undergone radiotherapy after RP. All patients reported satisfactory sexual activity prior to RP. The surgery involved bridging of the femoral nerve to the dorsal nerve of the penis and the inner part of the corpus cavernosum with sural nerve grafts and end-to-side neurorraphies. Patients were evaluated using the International Index of Erectile Function (IIEF) questionnaire and pharmaco-penile Doppler ultrasonography (PPDU) preoperatively and at 6, 12 and 18 months postoperatively, and using a Clinical Evolution of Erectile Function (CEEF) questionnaire, administered after 36 months. Results The IIEF scores showed improvements with regard to erectile dysfunction (ED), satisfaction with intercourse and general satisfaction. Evaluation of PPDU velocities did not reveal any difference between the right and left sides or among the different time points. The introduction of nerve grafts neither caused fibrosis of the corpus cavernosum, nor reduced penile vascular flow. CEEF results showed that sexual intercourse began after a mean of 13.7 months with frequency of sexual intercourse varying from once daily to once monthly. Acute complications were minimal. The study was limited by the small number of cases. Conclusions A total of 60% of patients were able to achieve full penetration, on average, 13 months after reinnervation surgery. Patients previously submitted to radiotherapy had slower return of erectile function. We conclude that penile reinnervation surgery is a viable technique, with effective results, and could offer a new treatment method for ED after RP." />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#eeeeee" /><meta name="twitter:partner" content="tfwp" />	<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/graph/visualize.css" >
	
	<script type="text/javascript" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/excanvas.js" ></script>
	<script type="text/javascript" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/visualize.jQuery.js" ></script>
	<script>
	
		//$.noConflict();
		jQuery(function(){
			jQuery('table.widefat').css('display','none');
			jQuery('table.widefat').visualize({type: 'pie', width: '250px'});
			jQuery('div.visualize').css('margin','0px');
		});
		
	</script>
    
<!-- Start Ad script 2016 -->

	<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2215/wlycust.bjui', [160, 600], 'div-gpt-ad-Skyscraper').addService(googletag.pubads());
    googletag.defineSlot('/2215/wlycust.bjui', [[320, 50], [728, 90]], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- End Ad script 2016 -->    

</head>

<body class="single single-post postid-31432 single-format-standard">


<div class="body-wrapper">	

	
	<div class="top-navigation-wrapper">

		<div class="top-navigation-wrapper-gimmick">

		</div>

	</div>

	
<div class="grey-band">

	<div class="container">

		<div class="header-wrapper">

			<div class="sixteen columns wrapper mb0">
                <div class="thirteen columns mb0 ad-center">
                    <div class="top-banner-wrapper">                    
	                    <div class="top-ad"> <!---removed bkp-frame-wrapper  -->
                        
				            <!-- begin ad tag -->
            
							<!-- /2215/wlycust.bjui -->
<div id='div-gpt-ad-leaderboard'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });
</script>
</div>
							<!-- end ad tag -->
            
                        </div>
                    </div>
                </div>
			</div>           
        </div>
    </div>
</div>

<div class="container">

    <div class="header-wrapper">

        <br class="clear">


        <!-- Get Logo -->

        <div class="sixteen columns mb0 mr0 header-branding">

            <div class="logo-wrapper">

                <a href="http://www.bjuinternational.com/"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/03/logo-sml.png" alt="logo"/></a>
            </div>

        </div>

        <!-- Get Social Icons -->

        <!-- Navigation and Search Form -->

        <div class="sixteen columns header-branding">

            <div class="responsive-menu-wrapper"><select id="menu-bjui-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795 menu-item-depth-0" value="http://bjui.flywheelsites.com/">Home</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804 menu-item-depth-0" value="">Read BJUI</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401 menu-item-depth-1" value="http://www.bjuinternational.com/current-issue/">- Articles</option>		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021 menu-item-depth-2" value="http://www.bjuinternational.com/current-issue/">- - Current Issue</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476 menu-item-depth-2" value="http://www.bjuinternational.com/main/article-of-the-week-archive/">- - Articles of the Week</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826 menu-item-depth-2" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues">- - Past Issues</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798 menu-item-depth-2" value="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview">- - Early View</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684 menu-item-depth-2" value="http://www.bjuinternational.com/virtual-issues/">- - Virtual Issues</option>

	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217 menu-item-depth-1" value="http://www.bjuinternational.com/urology-guidelines/">- Urology Guidelines</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987 menu-item-depth-1" value="http://www.bjuinternational.com/letters/">- Letters to the Editor</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271 menu-item-depth-1" value="http://bjui.flywheelsites.com/case-studies/">- Case Reports Archive</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127 menu-item-depth-0" value="http://www.bjuinternational.com/bjui-blog/">Blogs@BJUI</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799 menu-item-depth-0" value="">BJUI Tube</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062 menu-item-depth-1" value="http://www.bjuinternational.com/videos/">- Videos</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212 menu-item-depth-1" value="http://www.bjuinternational.com/podcasts/">- Podcasts</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-803 menu-item-depth-0" value="">Submit</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3943 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html">- Author Guidelines</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3944 menu-item-depth-1" value="http://mc.manuscriptcentral.com/bjui">- Article Submission Site</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485 menu-item-depth-1" value="http://www.bjuinternational.com/web-content/">- Web and Social Media Content</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1256 menu-item-depth-0" value="http://www.bjuinternational.com/contact-us/">About BJUI</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3941 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html">- Editorial Board</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3942 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html">- Aims and Scope</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480 menu-item-depth-1" value="http://www.bjuinternational.com/journal-prizes/">- Journal Prizes</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788 menu-item-depth-1" value="http://www.bjuinternational.com/calendar-of-events/">- Calendar of Events</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3940 menu-item-depth-1" value="http://www.bjuinternational.com/contact-us/">- Contact Us</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008 menu-item-depth-0" value="https://www.bjuiknowledge.org">BJUI Knowledge</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1400 menu-item-depth-0" value="http://www.bjuinternational.com/bjui-charity/">BJUI Charity</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599 menu-item-depth-1" value="http://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">- Charitable Activities</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586 menu-item-depth-1" value="http://www.bjuinternational.com/bjui-charity/bjui-international-governance/">- Governance</option>

</select></div>	

            <div class="navigation-top-gimmick"></div>

            <div class="navigation-wrapper">			

                <!-- Get Navigation -->

                <div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-bjui-main-menu-1" class="sf-menu"><li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a href="http://bjui.flywheelsites.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/', 'Home']);" >Home</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804"><a>Read BJUI</a>
<ul class="sub-menu">
	<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401"><a href="http://www.bjuinternational.com/current-issue/">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-27021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021"><a href="http://www.bjuinternational.com/current-issue/">Current Issue</a></li>
		<li id="menu-item-29476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476"><a href="http://www.bjuinternational.com/main/article-of-the-week-archive/">Articles of the Week</a></li>
		<li id="menu-item-15826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues', 'Past Issues']);" target="_blank">Past Issues</a></li>
		<li id="menu-item-798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798"><a href="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview', 'Early View']);" target="_blank">Early View</a></li>
		<li id="menu-item-16684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684"><a href="http://www.bjuinternational.com/virtual-issues/">Virtual Issues</a></li>
	</ul>
</li>
	<li id="menu-item-1217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217"><a href="http://www.bjuinternational.com/urology-guidelines/">Urology Guidelines</a></li>
	<li id="menu-item-8987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987"><a href="http://www.bjuinternational.com/letters/">Letters to the Editor</a></li>
	<li id="menu-item-8271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271"><a href="http://bjui.flywheelsites.com/case-studies/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/case-studies/', 'Case Reports Archive']);" >Case Reports Archive</a></li>
</ul>
</li>
<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="http://www.bjuinternational.com/bjui-blog/">Blogs@BJUI</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799"><a>BJUI Tube</a>
<ul class="sub-menu">
	<li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a href="http://www.bjuinternational.com/videos/">Videos</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://www.bjuinternational.com/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-803"><a target="_blank">Submit</a>
<ul class="sub-menu">
	<li id="menu-item-3943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3943"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html', 'Author Guidelines']);" target="_blank">Author Guidelines</a></li>
	<li id="menu-item-3944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3944"><a href="http://mc.manuscriptcentral.com/bjui" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://mc.manuscriptcentral.com/bjui', 'Article Submission Site']);" target="_blank">Article Submission Site</a></li>
	<li id="menu-item-7485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485"><a href="http://www.bjuinternational.com/web-content/">Web and Social Media Content</a></li>
</ul>
</li>
<li id="menu-item-1256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1256"><a href="http://www.bjuinternational.com/contact-us/">About BJUI</a>
<ul class="sub-menu">
	<li id="menu-item-3941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3941"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html', 'Editorial Board']);" target="_blank">Editorial Board</a></li>
	<li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3942"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html', 'Aims and Scope']);" target="_blank">Aims and Scope</a></li>
	<li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="http://www.bjuinternational.com/journal-prizes/">Journal Prizes</a></li>
	<li id="menu-item-7788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788"><a href="http://www.bjuinternational.com/calendar-of-events/">Calendar of Events</a></li>
	<li id="menu-item-3940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3940"><a href="http://www.bjuinternational.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-27008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008"><a href="https://www.bjuiknowledge.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.bjuiknowledge.org', 'BJUI Knowledge']);" target="_blank">BJUI Knowledge</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1400"><a href="http://www.bjuinternational.com/bjui-charity/">BJUI Charity</a>
<ul class="sub-menu">
	<li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a href="http://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">Charitable Activities</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="http://www.bjuinternational.com/bjui-charity/bjui-international-governance/">Governance</a></li>
</ul>
</li>
</ul></div>
                <br class="clear">

            </div>

        </div>

        <br class="clear">

    </div> <!-- header-wrapper -->		<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>		
		<div class='gdl-page-item'>
		
		<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class='clear'></div><div class="single-thumbnail-title-wrapper"><h1 class="single-thumbnail-title post-title-color gdl-title"><a href="http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/">Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy</a></h1><div class="single-thumbnail-comment"><a href="http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/#comments">1</a></div></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="single-thumbnail-date">07 Jun 2017</div><div class="single-thumbnail-tag"><a href="http://www.bjuinternational.com/tag/erectiledysfunction/" rel="tag">#ErectileDysfunction</a>, <a href="http://www.bjuinternational.com/tag/prostatecancer/" rel="tag">#ProstateCancer</a>, <a href="http://www.bjuinternational.com/tag/article-of-the-week/" rel="tag">Article of the Week</a>, <a href="http://www.bjuinternational.com/tag/end-to-side-neurorrhaphy/" rel="tag">end-to-side neurorrhaphy</a>, <a href="http://www.bjuinternational.com/tag/penile-reinnervation/" rel="tag">penile reinnervation</a>, <a href="http://www.bjuinternational.com/tag/radical-prostatectomy/" rel="tag">radical prostatectomy</a></div><div class="single-thumbnail-author"> by admin</div><div class="clear"></div></div><div class='single-content'><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Farticle-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy" data-url="http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:71px;"><div class="fb-share-button" data-href="http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/" data-type="button" data-width="71"></div></div></div>
		 <div class="ratings hreview-aggregate" data-post="31432">
<div class="post-ratings-title">
<p><strong>Rate this article:</strong></p>
</div>
<div class="post-ratings">
    <span class="item"><span class="fn">Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy</span></span></p>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
      <span class="average"><br />
              </span><br />
      <span class="best"><br />
              </span>
    </li>
<li class="s1">
          <a title=""></a>
        </li>
<li class="s2">
          <a title=""></a>
        </li>
<li class="s3">
          <a title=""></a>
        </li>
<li class="s4">
          <a title=""></a>
        </li>
<li class="s5">
          <a title=""></a>
        </li>
</ul>
<p>  <!--div class="meta">
       </div-->
</div>
<div class="post-ratings post-views">1,778 views</div>
</p></div>
<div class="clear"></div>
<p><em>Every week the Editor-in-Chief selects an Article of the Week from the current issue of BJUI. The abstract is reproduced below and you can click on the button to read the full article, which is freely available to all readers for at least 30 days from the time of this post.<br />
</em></p>
<p><em>In addition to the article itself, there is an accompanying <span style="text-decoration: underline;"><strong><a href="http://www.bjuinternational.com/article-of-the-week/editorial-somatic-autonomic-neurorrhaphy-erectile-function-restoration-radical-prostatectomy/" target="_blank">editorial</a></strong></span> written by a prominent member of the urological community. This blog is intended to provoke comment and discussion and we invite you to use the comment tools at the bottom of each post to join the conversation.</em></p>
<p><em>If you only have time to read one article this week, it should be this one.</em></p>
<h2 class="article-header__title">Long-term follow-up of treatment of erectile dysfunction after radical prostatectomy using nerve grafts and end-to-side somatic-autonomic neurorraphy: a new technique</h2>
<div class="t m0 x0 h2 y4 ff2 fs1 fc1 sc0 ls1 ws0"><span class="current-selection">Jos</span><span class="current-selection">e</span> <span class="current-selection">Carlos</span> <span class="current-selection">Souza</span> <span class="current-selection">Trindade*,</span> <span class="enhanced-author ceb54640-d96e-44de-9923-d8b78a46efbf enhanced-underline-draw current-selection">Fausto</span> <span class="enhanced-author ceb54640-d96e-44de-9923-d8b78a46efbf enhanced-underline-draw current-selection">Viterbo</span><span class="current-selection">†</span><span class="current-selection">,</span> <span class="current-selection">Andr</span><span class="current-selection">e</span> <span class="current-selection">Petean</span> <span class="current-selection">Trindade</span><span class="current-selection">‡</span><span class="current-selection">, </span><span class="current-selection">Wagner</span> <span class="current-selection">Jos</span><span class="current-selection">en F</span><span class="current-selection">avaro</span><span class="current-selection">§ </span><span class="current-selection">and</span> <span class="current-selection">Jos</span><span class="current-selection">e</span> <span class="current-selection">Carlos</span> <span class="current-selection">Souza</span> <span class="current-selection">Trindade-Filho*</span></div>
<p>&nbsp;</p>
<div class="t m0 x11 h6 yc ff6 fs3 fc1 sc0 ls4 ws0"></div>
<div class="t m0 x11 h6 yc ff6 fs3 fc1 sc0 ls4 ws0"><span class="current-selection">*</span><span class="current-selection">Dep</span><span class="current-selection">artment</span> <span class="current-selection">of</span> <span class="current-selection">Urology, </span><span class="current-selection">† </span><span class="current-selection">Divisions</span> <span class="current-selection">of</span> <span class="current-selection">Plastic</span> <span class="current-selection">Surgery,</span><span class="current-selection">‡ </span><span class="current-selection">Radiology,</span> <span class="current-selection">Botucatu</span> <span class="current-selection">School</span> <span class="current-selection">of</span> <span class="current-selection">Medicine,</span> <span class="current-selection">State</span> <span class="current-selection">University</span> <span class="current-selection">of</span> <span class="current-selection">S</span><span class="current-selection">a</span><span class="current-selection">o</span> <span class="current-selection">Paulo, </span><span class="current-selection">Sao</span> <span class="current-selection">Paulo,</span> <span class="current-selection">and </span><span class="current-selection">§</span><span class="current-selection">Department</span> <span class="current-selection">of</span> <span class="current-selection">Anatomy,</span> <span class="current-selection">Faculty</span> <span class="current-selection">of</span> <span class="current-selection">Medical</span> <span class="current-selection">Sciences,</span> <span class="current-selection">University</span> <span class="current-selection">of</span> <span class="current-selection">Campinas,</span> <span class="current-selection">Campinas,</span> <span class="current-selection">Brazil</span></div>
<p>&nbsp;</p>
<div class="t m0 x11 h6 yc ff6 fs3 fc1 sc0 ls4 ws0"></div>
<div class="t m0 x11 h6 yc ff6 fs3 fc1 sc0 ls4 ws0"><a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13772/full" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13772/full', 'Read the full article']);" class="gdl-button shortcode-medium-button" style="color:#FFFFFF; background-color:#335270; border-color:#304e6a; " target="_blank">Read the full article</a></div>
<div class="t m0 x11 h6 yc ff6 fs3 fc1 sc0 ls4 ws0"></div>
<div class="t m0 x11 h6 yc ff6 fs3 fc1 sc0 ls4 ws0">
<div class="headingCont">
<h3>Abstract</h3>
</div>
<div id="bju13772-sec-0001" class="section">
<h4>Objective</h4>
<div class="para">
<p>To study a novel penile reinnervation technique using four sural nerve grafts and end-to-side neurorraphies connecting bilaterally the femoral nerve and the cavernous corpus and the femoral nerve and the dorsal penile nerves.</p>
</div>
</div>
<div id="bju13772-sec-0002" class="section">
<h4>Patients and Methods</h4>
<div class="para">
<p>Ten patients (mean [± <span class="smallCaps">sd</span>; range] age 60.3 [± 4.8; 54–68] years), who had undergone radical prostatectomy (RP) at least 2 years previously, underwent penile reinnervation in the present study. Four patients had undergone radiotherapy after RP. All patients reported satisfactory sexual activity prior to RP. The surgery involved bridging of the femoral nerve to the dorsal nerve of the penis and the inner part of the corpus cavernosum with sural nerve grafts and end-to-side neurorraphies. Patients were evaluated using the International Index of Erectile Function (IIEF) questionnaire and pharmaco-penile Doppler ultrasonography (PPDU) preoperatively and at 6, 12 and 18 months postoperatively, and using a Clinical Evolution of Erectile Function (CEEF) questionnaire, administered after 36 months.</p>
</div>
</div>
<div id="bju13772-sec-0003" class="section">
<h4>Results</h4>
<div class="para">
<p>The IIEF scores showed improvements with regard to erectile dysfunction (ED), satisfaction with intercourse and general satisfaction. Evaluation of PPDU velocities did not reveal any difference between the right and left sides or among the different time points. The introduction of nerve grafts neither caused fibrosis of the corpus cavernosum, nor reduced penile vascular flow. CEEF results showed that sexual intercourse began after a mean of 13.7 months with frequency of sexual intercourse varying from once daily to once monthly. Acute complications were minimal. The study was limited by the small number of cases.</p>
</div>
</div>
<div id="bju13772-sec-0004" class="section">
<h4>Conclusions</h4>
<div class="para">
<p>A total of 60% of patients were able to achieve full penetration, on average, 13 months after reinnervation surgery. Patients previously submitted to radiotherapy had slower return of erectile function. We conclude that penile reinnervation surgery is a viable technique, with effective results, and could offer a new treatment method for ED after RP.</p>
</div>
<p><a href="http://www.bjuinternational.com/main/article-of-the-week-archive/" class="gdl-button shortcode-medium-button" style="color:#FFFFFF; background-color:#335270; border-color:#304e6a; " target="_blank">Read more articles of the week</a></p>
</div>
</div>
<div class="t m0 x11 h6 yc ff6 fs3 fc1 sc0 ls4 ws0"></div>
<div class="t m0 x11 h6 yc ff6 fs3 fc1 sc0 ls4 ws0"></div>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview">
<div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Farticle-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div>
<div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share', '']);" class="twitter-share-button" data-count="horizontal"  data-text="Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy" data-url="http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/"  data-via=""></a></div>
<div class="really_simple_share_facebook_share_new" style="width:71px;">
<div class="fb-share-button" data-href="http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/" data-type="button" data-width="71"></div>
</div>
</div>
</div><div class='clear'></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/facebook-share.png">
				</a>
			</li>
						<li>
				<a href="http://twitter.com/home?status=Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy - http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/twitter-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.google.com/bookmarks/mark?op=edit&#038;bkmk=http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/&#038;title=Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/google-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/&#038;title=Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/stumble-upon-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/my-space-share.png">
				</a>
			</li>
						<li>
				<a href="http://delicious.com/post?url=http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/&#038;title=Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/delicious-share.png">
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/&#038;title=Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/digg-share.png">
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/&#038;title=Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/reddit-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/&#038;title=Article of the Week: Treatment of ED after RP using nerve grafts and end-to-side somatic-autonomic neurorraphy" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/linkedin-share.png">
				</a>
			</li>
			</ul></div><div class='clear'></div><div class="clear"></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
	<div id="comments" class="comment-title gdl-link-title gdl-title">One Comment</div>
	<ol class="comment-list">
						<li class="comment even thread-even depth-1" id="comment-177389">
					<div class="comment-body gdl-divider">
						<div class="comment-avartar">
							
							<img alt='' src='http://0.gravatar.com/avatar/3793de0c566918728972bccf6272e0bf?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3793de0c566918728972bccf6272e0bf?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div>
						<div class="comment-context">
							<div class="comment-head">
								<span class="comment-author">Mohammed Babakri</span>
								<span class="comment-date post-info-color">June 9, 2017</span>
								<span class="comment-date post-info-color"> at 7:51 pm</span>
								<span class="comment-reply">
									<a rel='nofollow' class='comment-reply-link' href='http://www.bjuinternational.com/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/?replytocom=177389#respond' onclick='return addComment.moveForm( "comment-177389", "177389", "respond", "31432" )' aria-label='Reply to Mohammed Babakri'>Reply</a>								</span> 
							</div>
							<div class="comment-content">I think extensive animal studies are required before starting this invasive experiments in humans.</div>
						</div>
						<div class="clear"></div>
					</div><!-- end of comment body -->   
			</li><!-- #comment-## -->
	</ol>
	<!-- Comment Navigation -->
	<!-- Comment Form -->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Join the Discussion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article-of-the-week/article-week-long-term-follow-treatment-erectile-dysfunction-radical-prostatectomy-using-nerve-grafts-end-side-somatic-autonomic-neurorraphy-new-technique/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.bjuinternational.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31432' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        
        <p class="accept-terms"><input type="checkbox" id="terms" name="terms" value="1"  style="width:auto;"> 
        <label for="terms" class="checkbox">I agree to the <a href="http://www.bjuinternational.com/cookies-and-privacy-policy/terms-and-conditions/">Terms & Conditions</a></label>
        </p>    
        <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>				</form>
					</div><!-- #respond -->
		<p>Please note that all submitted comments will be reviewed by the BJUI Web Team before they are considered for publishing on the site. Comments may take up to 48 hours to go live. If you have made a comment which has not appeared live after this time and you wish to discuss this matter further, please contact us.</p></div></div></div></div>			
		</div> <!-- gdl-page-item -->
		
		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><form method="get" id="searchform" action="http://www.bjuinternational.com/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
<div class="widget-1 widget-first widget-odd custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">BJUI Social Media</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><ul class="candy-clearfix"><li class="candy-social-twitter"><a href="https://twitter.com/BJUIjournal" title="Twitter" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/twitter.png" alt="Twitter" /></a></li><li class="candy-social-facebook"><a href="https://www.facebook.com/BJUInternational" title="Facebook" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/facebook.png" alt="Facebook" /></a></li><li class="candy-social-googleplus"><a href="https://plus.google.com/u/0/b/112033270405466331380/112033270405466331380/posts" title="GooglePlus" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/googleplus.png" alt="GooglePlus" /></a></li><li class="candy-social-youtube"><a href="https://www.youtube.com/user/BJUIjournal?feature=mhee" title="YouTube" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/youtube.png" alt="YouTube" /></a></li><li class="candy-social-pinterest"><a href="https://uk.pinterest.com/BJUIjournal/" title="Pinterest" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/pinterest.png" alt="Pinterest" /></a></li><li class="candy-social-linkedin"><a href="http://www.linkedin.com/company/bju-international" title="LinkedIn" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/linkedin.png" alt="LinkedIn" /></a></li></ul></div></div></div><div class="widget-2 widget-even custom-sidebar"><div class="banner-widget1-1"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">NEW: Infographics</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://www.bjuinternational.com/infographics/" target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2017/06/Partin-Tables-infographic-results.jpg" alt="banner" /></a></div></div></div></div><div class="widget-3 widget-odd featured-video custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Featured Video</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">				<div class="textwidget"><p>This week&#8217;s featured video: Evaluation of a 24-gene signature for prognosis of metastatic events and PCa-specific mortality<br />
<a href="http://www.bjuinternational.com/article-of-the-week/video-evaluation-24-gene-signature-prognosis-metastatic-events-pca-specific-mortality/">Click here for more</a> </p>
</div>
			</div></div></div><div class="widget-4 widget-even custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">		
		<iframe src="http://www.youtube.com/embed/26bQYBLLqMQ?wmode=transparent&rel=0" width="266" height="266" ></iframe>
		
		</div></div></div></div><div class="widget-5 widget-odd picture-of-the-week custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Picture of the Week</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">				<div class="textwidget"><p>Test yourself against our experts with our <a href="http://www.bjuinternational.com/picture-quiz-of-the-week/whats-the-diagnosis-200//"><span style="text-decoration: underline;">picture quiz</a>.</p>
<p><a href=http://www.bjuinternational.com/picture-quiz-of-the-week/whats-the-diagnosis-200////><img class="aligncenter  wp-image-9369" title="Click here for the quiz" src="http://www.bjuinternational.com/wp-content/uploads/2017/06/PQ-Jun-4.jpg" alt="" width="image width" height="image height" /></a></p>
<p><a href="http://www.bjuinternational.com/picture-quiz-of-the-week/whats-the-diagnosis-200/" class="gdl-button shortcode-medium-button" style="color:#FFFFFF; background-color:#335270; border-color:#304e6a; " target="_blank">Take the Picture Quiz</a></p>
</div>
			</div></div></div><div class="widget-6 widget-even side-twitter custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">BJUI on Twitter</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">				<div class="textwidget"><p><a href="https://twitter.com/BJUIjournal" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://twitter.com/BJUIjournal', 'Tweets by @BJUIjournal']);" class="twitter-timeline" data-dnt="true"  data-widget-id="575377165337886721">Tweets by @BJUIjournal</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
			</div></div></div><div class="widget-7 widget-odd custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/homepage/VirtualIssuesPage.html#GLOGL15" target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/01/GoGs-VI-panel.jpg" alt="banner" /></a></div></div></div></div><div class="widget-8 widget-last widget-even custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/homepage/Advertise.html" target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/06/advert.jpg" alt="banner" /></a></div></div></div></div><div class='pt30'></div></div></div>		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						            
            
            
						<div class="three column ml0 mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><p><a href="http://bjui.flywheelsites.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/', '']);" ><img alt="logo" src="http://bjui.flywheelsites.com/wp-content/uploads/2012/12/bjui-footer-logo.png" style="margin-right:20px;"></a></p>
</div>
			</div></div><div class="column mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X', 'Journal Information']);" target="_blank">Journal Information</a></li>
<li><a href="http://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&#038;doi=10.1111/%28ISSN%291464-410X" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&amp;doi=10.1111/%28ISSN%291464-410X', 'Renewal and Rates']);" >Renewal and Rates</a></li>
</ul>
</div>
			</div></div><div class="column mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html', 'Author Guidelines']);" target="_blank">Author Guidelines</a></li>
<li><a href="http://bjui.flywheelsites.com/cookies-and-privacy-policy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/cookies-and-privacy-policy/', 'Cookies &amp; Privacy Policy']);" >Cookies &#038; Privacy Policy</a></li>
</ul>
</div>
			</div></div><div class="eight columns right-hack mb0"></div>            
						<br class="clear">

						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.baus.org.uk/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.baus.org.uk/', '']);" target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/british-association-of-urological-surgeons-80-80.jpg" alt="British Association of Urological Surgeons"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.curaonline.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.curaonline.org/', '']);" title="Caribbean Urological Society"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2015/01/cura-logo-80x80.jpg" alt="Caribbean Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.hkua.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.hkua.org/', '']);" title="Hong Kong Urological Society"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/hong-kong-urological-society-80-80.jpg" alt="Hong Kong Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-wide-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.usanz.org.au/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.usanz.org.au/', '']);" title="Urological Society of Australia and New Zealand"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/03/USANZ-footer.png" alt="Urological Society of Australia and New Zealand"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://usi.org.in/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://usi.org.in/', '']);" title="Urological Society of India"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/urological-society-of-india-80-80.jpg" alt="Urological Society of India"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.rcsi.ie/ISU" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.rcsi.ie/ISU', '']);" title="Irish Society of Urology"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/08/irish-society-of-urology-80-80.jpg" alt="Irish Society of Urology"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN', '']);" title="The Swiss Continence Foundation"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/08/SCF_logo_banner_05052015_80x80.jpg" alt="The Swiss Continence Foundation"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.icurology.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.icurology.org', '']);" title="IC Urology"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/01/ICU-80x80.jpg" alt="IC Urology"></a></p>
</div>
			</div></div>                    
						<br class="clear">

<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.iaui.or.id/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.iaui.or.id/', '']);" title="Indonesian Urological Association"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/07/IUA-80x80.jpg" alt="Indonesian Urological Association"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://www.iauorg.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.iauorg.com/', '']);" title="International Alliance of Urolithiasis"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2017/02/urolith-80x80.jpg" alt="International Alliance of Urolithiasis"></a></p>
</div>
			</div>																																				                    
						<br class="clear">

                        
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2015 BJU International. All Rights Reserved.						</div> 
						<div class="copyright-right">
							<div class="back-to-top-button gdl-hover" id="back-to-top-button"></div>						</div> 
						<div class="clear"></div>
					</div>
				</div> 
					</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"http:\/\/www.bjuinternational.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>

<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	});</script>

<script type="text/javascript">
   jQuery('a.gdl-title').each(function() {
      jQuery(this).attr('href', jQuery.trim(jQuery(this).attr('href')));
   });
</script>

</body>
</html>