<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->

<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

	<!-- Basic Page Needs

  ================================================== -->

	<meta charset="utf-8" />

	



	<!--[if lt IE 9]>

		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>

	<![endif]-->



	<!-- CSS

  ================================================== -->

	<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/style.css" type="text/css" />

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/skeleton.css">

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/layout.css">

	

	<!--[if lt IE 9]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie-style.php?path=http://www.bjuinternational.com/wp-content/themes/zeditorial" type="text/css" media="screen, projection" /> 

	<![endif]-->

	<!--[if IE 7]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie7-style.css" /> 

	<![endif]-->
    
    <!--[if IE 8]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie8-style.css" /> 

	<![endif]-->		

	

	<!-- Favicon

   ================================================== -->

	<link rel="shortcut icon" href="http://www.bjuinternational.com/wp-content/uploads/2013/06/favicon.png" type="image/x-icon" />


	<!-- Mobile Specific Metas

  ================================================== -->

	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0" />


	<!-- FB Thumbnail

   ================================================== -->

	<link rel="image_src" href="" />
	<!-- Start WP_HEAD

   ================================================== -->

	
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Editorial: Correlating SCI with NGB - BJUI</title>
<link rel="canonical" href="http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Editorial: Correlating SCI with NGB - BJUI" />
<meta property="og:description" content="Breyer et al. [1] conclude from cystometry and antibody staining for vesicular acetylcholine transporter (VAChT) and calcitonin gene-related peptide (CGRP) in rats that both contusion spinal cord injury (cSCI) and transection spinal cord injury (tSCI), when compared with controls, increase bladder capacities and the number of non-voiding bladder contractions (with more non-voiding contractions in the cSCI than the tSCI group) and that the mean threshold (voiding) pressure was higher in the tSCI group than in the control or cSCI groups. These findings are consistent with detrusor sphincter dyssynergia. VAchT staining of the smooth muscle was lower in the cSCI and tSCI groups than in controls, and CGRP was also lower in the tSCI group compared with the cSCI and control groups. An analysis of the spinal cord injury in these rats was not performed in the present study; therefore, although the tSCI group had a complete injury, the potential variability in cSCI was not determined, and so it is not possible to directly correlate the bladder findings with the SCI received. In addition, the bladder images do not show many of the neuronal elements in which VAChT and CRGP are found, and the immunohistochemistry staining is relatively sparse compared with other published images for the same neurotransmitters in the same region [2]. A similar study [3] including cSCI and tSCI models found that, while micturition pressure, non-voiding contractions, bladder capacity and post-void residual urine volumes differed from controls, there was no significant difference between the cSCI and tSCI groups. CGRP was significantly elevated in the dorsal horn in the SCI groups compared with the control group, but was not different between the SCI groups. These findings differ from those of Breyer et al., probably because of methodological differences in cSCI performance and the timing of studies in the experimental protocol. Calcitonin gene-related peptide is primarily associated with afferent activity in the bladder [4], so it makes sense that afferent neurons would accumulate more CRGP in the bladder after tSCI, whereas the partial injury caused by contusion would allow some CRGP signal transmission, and thus not allow it to accumulate in the bladder. The efferent effects of CGRP in the urinary bladder are controversial; the effects in different preparations have led to conflicting results [4]. A similar argument may be made for VAChT in the bladder because VAChT is a good marker for cholinergic neurons [5], which are more likely to be involved in efferent pathways, although acetylcholine has also been shown to have a role in normal and spinal cord injury afferent pathways [6]. In humans, contusive injuries are much more common than transection injuries, the latter leading to varying degrees of incomplete recovery with time. There is a correlation between the length of cervical contusive injuries with changes in the American Spinal Injury Association scale reflecting outcomes. Long contusive injuries result in clinically complete spinal cord injuries, with shorter injuries resulting in more neurological improvement during the recovery period. Haematomas &gt;4 mm have a worse prognosis in terms of recovery, as does cord ischaemia [7]. The variable nature of human spinal cord injuries is well known to urologists. Such injuries affect bladder function through detrusor sphincter dyssynergia and changes in bladder compliance and capacity, with variable degrees of hyperreflexia, and can lead to the complications of infection, incontinence, stone disease and the potential for renal insufficiency and renal failure. The identification of two phenotypes of bladder responses with regard to cSCI vs tSCI is a justifiable study conclusion, but a more complex pathophysiological model will likely emerge. The problem is that contusion injuries, although performed similarly each time, result in different neurological deficits, for a variety of reasons. Future studies must define both the neurological injury, anatomically and mechanistically, and the physiological changes occurring in the bladder. This would lead to a more comprehensive understanding of the pathophysiology behind both the short- and long-term spinal cord injury responses and how these correlate to the concurrent alterations and longer-term pathophysiological changes in the neurogenic bladder." />
<meta property="og:url" content="http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/" />
<meta property="og:site_name" content="BJUI" />
<meta property="article:publisher" content="https://www.facebook.com/BJUInternational" />
<meta property="article:author" content="Max Cobb" />
<meta property="article:section" content="Article of the Week" />
<meta property="article:published_time" content="2017-01-31T14:59:19+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Feed" href="http://www.bjuinternational.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Comments Feed" href="http://www.bjuinternational.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Editorial: Correlating SCI with NGB Comments Feed" href="http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.bjuinternational.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/style-custom.php?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-css'  href='http://fonts.googleapis.com/css?family=BenchNine%3An%2Ci%2Cb%2Cbi%7CDroid+Serif%3An%2Ci%2Cb%2Cbi%7C&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='candy_social_styles-css'  href='http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-style-css'  href='http://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.bjuinternational.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='http://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bjuinternational.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.bjuinternational.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/superfish.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/prettyPhoto.css?ver=4.4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4525481-28']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_options = {"messageContent":"In order for this site to work properly, and to evaluate and improve the site we need to store small files (called cookies) on your computer.<br\/> Over 90% of all websites do this, however, we are required by EU regulations to obtain your consent first. Do you wish to continue?","redirectLink":"http:\/\/google.com","okText":"That's fine","notOkText":"I don't agree","cookieName":"jsCookiewarning29Check","ajaxUrl":"http:\/\/www.bjuinternational.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.bjuinternational.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjuinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjuinternational.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.bjuinternational.com/?p=30354' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-correlating-sci-ngb%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-correlating-sci-ngb%2F&#038;format=xml" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.bjuinternational.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4c2d2056d1&wpp_id=30354';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Editorial: Correlating SCI with NGB" /><meta name="twitter:site" content="@BJUIjournal" /><meta name="twitter:description" content="Breyer et al. [1] conclude from cystometry and antibody staining for vesicular acetylcholine transporter (VAChT) and calcitonin gene-related peptide (CGRP) in rats that both contusion spinal cord injury (cSCI) and transection spinal cord injury (tSCI), when compared with controls, increase bladder capacities and the number of non-voiding bladder contractions (with more non-voiding contractions in the cSCI than the tSCI group) and that the mean threshold (voiding) pressure was higher in the tSCI group than in the control or cSCI groups. These findings are consistent with detrusor sphincter dyssynergia. VAchT staining of the smooth muscle was lower in the cSCI and tSCI groups than in controls, and CGRP was also lower in the tSCI group compared with the cSCI and control groups. An analysis of the spinal cord injury in these rats was not performed in the present study; therefore, although the tSCI group had a complete injury, the potential variability in cSCI was not determined, and so it is not possible to directly correlate the bladder findings with the SCI received. In addition, the bladder images do not show many of the neuronal elements in which VAChT and CRGP are found, and the immunohistochemistry staining is relatively sparse compared with other published images for the same neurotransmitters in the same region [2]. A similar study [3] including cSCI and tSCI models found that, while micturition pressure, non-voiding contractions, bladder capacity and post-void residual urine volumes differed from controls, there was no significant difference between the cSCI and tSCI groups. CGRP was significantly elevated in the dorsal horn in the SCI groups compared with the control group, but was not different between the SCI groups. These findings differ from those of Breyer et al., probably because of methodological differences in cSCI performance and the timing of studies in the experimental protocol. Calcitonin gene-related peptide is primarily associated with afferent activity in the bladder [4], so it makes sense that afferent neurons would accumulate more CRGP in the bladder after tSCI, whereas the partial injury caused by contusion would allow some CRGP signal transmission, and thus not allow it to accumulate in the bladder. The efferent effects of CGRP in the urinary bladder are controversial; the effects in different preparations have led to conflicting results [4]. A similar argument may be made for VAChT in the bladder because VAChT is a good marker for cholinergic neurons [5], which are more likely to be involved in efferent pathways, although acetylcholine has also been shown to have a role in normal and spinal cord injury afferent pathways [6]. In humans, contusive injuries are much more common than transection injuries, the latter leading to varying degrees of incomplete recovery with time. There is a correlation between the length of cervical contusive injuries with changes in the American Spinal Injury Association scale reflecting outcomes. Long contusive injuries result in clinically complete spinal cord injuries, with shorter injuries resulting in more neurological improvement during the recovery period. Haematomas &gt;4 mm have a worse prognosis in terms of recovery, as does cord ischaemia [7]. The variable nature of human spinal cord injuries is well known to urologists. Such injuries affect bladder function through detrusor sphincter dyssynergia and changes in bladder compliance and capacity, with variable degrees of hyperreflexia, and can lead to the complications of infection, incontinence, stone disease and the potential for renal insufficiency and renal failure. The identification of two phenotypes of bladder responses with regard to cSCI vs tSCI is a justifiable study conclusion, but a more complex pathophysiological model will likely emerge. The problem is that contusion injuries, although performed similarly each time, result in different neurological deficits, for a variety of reasons. Future studies must define both the neurological injury, anatomically and mechanistically, and the physiological changes occurring in the bladder. This would lead to a more comprehensive understanding of the pathophysiology behind both the short- and long-term spinal cord injury responses and how these correlate to the concurrent alterations and longer-term pathophysiological changes in the neurogenic bladder." />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#eeeeee" /><meta name="twitter:partner" content="tfwp" />	<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/graph/visualize.css" >
	
	<script type="text/javascript" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/excanvas.js" ></script>
	<script type="text/javascript" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/visualize.jQuery.js" ></script>
	<script>
	
		//$.noConflict();
		jQuery(function(){
			jQuery('table.widefat').css('display','none');
			jQuery('table.widefat').visualize({type: 'pie', width: '250px'});
			jQuery('div.visualize').css('margin','0px');
		});
		
	</script>
    
<!-- Start Ad script 2016 -->

	<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2215/wlycust.bjui', [160, 600], 'div-gpt-ad-Skyscraper').addService(googletag.pubads());
    googletag.defineSlot('/2215/wlycust.bjui', [[320, 50], [728, 90]], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- End Ad script 2016 -->    

</head>

<body class="single single-post postid-30354 single-format-standard">


<div class="body-wrapper">	

	
	<div class="top-navigation-wrapper">

		<div class="top-navigation-wrapper-gimmick">

		</div>

	</div>

	
<div class="grey-band">

	<div class="container">

		<div class="header-wrapper">

			<div class="sixteen columns wrapper mb0">
                <div class="thirteen columns mb0 ad-center">
                    <div class="top-banner-wrapper">                    
	                    <div class="top-ad"> <!---removed bkp-frame-wrapper  -->
                        
				            <!-- begin ad tag -->
            
							<!-- /2215/wlycust.bjui -->
<div id='div-gpt-ad-leaderboard'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });
</script>
</div>
							<!-- end ad tag -->
            
                        </div>
                    </div>
                </div>
			</div>           
        </div>
    </div>
</div>

<div class="container">

    <div class="header-wrapper">

        <br class="clear">


        <!-- Get Logo -->

        <div class="sixteen columns mb0 mr0 header-branding">

            <div class="logo-wrapper">

                <a href="http://www.bjuinternational.com/"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/03/logo-sml.png" alt="logo"/></a>
            </div>

        </div>

        <!-- Get Social Icons -->

        <!-- Navigation and Search Form -->

        <div class="sixteen columns header-branding">

            <div class="responsive-menu-wrapper"><select id="menu-bjui-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795 menu-item-depth-0" value="http://bjui.flywheelsites.com/">Home</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804 menu-item-depth-0" value="">Read BJUI</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401 menu-item-depth-1" value="http://www.bjuinternational.com/current-issue/">- Articles</option>		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021 menu-item-depth-2" value="http://www.bjuinternational.com/current-issue/">- - Current Issue</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476 menu-item-depth-2" value="http://www.bjuinternational.com/main/article-of-the-week-archive/">- - Articles of the Week</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826 menu-item-depth-2" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues">- - Past Issues</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798 menu-item-depth-2" value="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview">- - Early View</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684 menu-item-depth-2" value="http://www.bjuinternational.com/virtual-issues/">- - Virtual Issues</option>

	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217 menu-item-depth-1" value="http://www.bjuinternational.com/urology-guidelines/">- Urology Guidelines</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987 menu-item-depth-1" value="http://www.bjuinternational.com/letters/">- Letters to the Editor</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271 menu-item-depth-1" value="http://bjui.flywheelsites.com/case-studies/">- Case Reports Archive</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127 menu-item-depth-0" value="http://www.bjuinternational.com/bjui-blog/">Blogs@BJUI</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799 menu-item-depth-0" value="">BJUI Tube</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062 menu-item-depth-1" value="http://www.bjuinternational.com/videos/">- Videos</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212 menu-item-depth-1" value="http://www.bjuinternational.com/podcasts/">- Podcasts</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-803 menu-item-depth-0" value="">Submit</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3943 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html">- Author Guidelines</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3944 menu-item-depth-1" value="http://mc.manuscriptcentral.com/bjui">- Article Submission Site</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485 menu-item-depth-1" value="http://www.bjuinternational.com/web-content/">- Web and Social Media Content</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1256 menu-item-depth-0" value="http://www.bjuinternational.com/contact-us/">About BJUI</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3941 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html">- Editorial Board</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3942 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html">- Aims and Scope</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480 menu-item-depth-1" value="http://www.bjuinternational.com/journal-prizes/">- Journal Prizes</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788 menu-item-depth-1" value="http://www.bjuinternational.com/calendar-of-events/">- Calendar of Events</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3940 menu-item-depth-1" value="http://www.bjuinternational.com/contact-us/">- Contact Us</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008 menu-item-depth-0" value="https://www.bjuiknowledge.org">BJUI Knowledge</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1400 menu-item-depth-0" value="http://www.bjuinternational.com/bjui-charity/">BJUI Charity</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599 menu-item-depth-1" value="http://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">- Charitable Activities</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586 menu-item-depth-1" value="http://www.bjuinternational.com/bjui-charity/bjui-international-governance/">- Governance</option>

</select></div>	

            <div class="navigation-top-gimmick"></div>

            <div class="navigation-wrapper">			

                <!-- Get Navigation -->

                <div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-bjui-main-menu-1" class="sf-menu"><li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a href="http://bjui.flywheelsites.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/', 'Home']);" >Home</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804"><a>Read BJUI</a>
<ul class="sub-menu">
	<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401"><a href="http://www.bjuinternational.com/current-issue/">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-27021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021"><a href="http://www.bjuinternational.com/current-issue/">Current Issue</a></li>
		<li id="menu-item-29476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476"><a href="http://www.bjuinternational.com/main/article-of-the-week-archive/">Articles of the Week</a></li>
		<li id="menu-item-15826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues', 'Past Issues']);" target="_blank">Past Issues</a></li>
		<li id="menu-item-798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798"><a href="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview', 'Early View']);" target="_blank">Early View</a></li>
		<li id="menu-item-16684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684"><a href="http://www.bjuinternational.com/virtual-issues/">Virtual Issues</a></li>
	</ul>
</li>
	<li id="menu-item-1217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217"><a href="http://www.bjuinternational.com/urology-guidelines/">Urology Guidelines</a></li>
	<li id="menu-item-8987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987"><a href="http://www.bjuinternational.com/letters/">Letters to the Editor</a></li>
	<li id="menu-item-8271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271"><a href="http://bjui.flywheelsites.com/case-studies/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/case-studies/', 'Case Reports Archive']);" >Case Reports Archive</a></li>
</ul>
</li>
<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="http://www.bjuinternational.com/bjui-blog/">Blogs@BJUI</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799"><a>BJUI Tube</a>
<ul class="sub-menu">
	<li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a href="http://www.bjuinternational.com/videos/">Videos</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://www.bjuinternational.com/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-803"><a target="_blank">Submit</a>
<ul class="sub-menu">
	<li id="menu-item-3943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3943"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html', 'Author Guidelines']);" target="_blank">Author Guidelines</a></li>
	<li id="menu-item-3944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3944"><a href="http://mc.manuscriptcentral.com/bjui" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://mc.manuscriptcentral.com/bjui', 'Article Submission Site']);" target="_blank">Article Submission Site</a></li>
	<li id="menu-item-7485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485"><a href="http://www.bjuinternational.com/web-content/">Web and Social Media Content</a></li>
</ul>
</li>
<li id="menu-item-1256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1256"><a href="http://www.bjuinternational.com/contact-us/">About BJUI</a>
<ul class="sub-menu">
	<li id="menu-item-3941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3941"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html', 'Editorial Board']);" target="_blank">Editorial Board</a></li>
	<li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3942"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html', 'Aims and Scope']);" target="_blank">Aims and Scope</a></li>
	<li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="http://www.bjuinternational.com/journal-prizes/">Journal Prizes</a></li>
	<li id="menu-item-7788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788"><a href="http://www.bjuinternational.com/calendar-of-events/">Calendar of Events</a></li>
	<li id="menu-item-3940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3940"><a href="http://www.bjuinternational.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-27008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008"><a href="https://www.bjuiknowledge.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.bjuiknowledge.org', 'BJUI Knowledge']);" target="_blank">BJUI Knowledge</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1400"><a href="http://www.bjuinternational.com/bjui-charity/">BJUI Charity</a>
<ul class="sub-menu">
	<li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a href="http://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">Charitable Activities</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="http://www.bjuinternational.com/bjui-charity/bjui-international-governance/">Governance</a></li>
</ul>
</li>
</ul></div>
                <br class="clear">

            </div>

        </div>

        <br class="clear">

    </div> <!-- header-wrapper -->		<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>		
		<div class='gdl-page-item'>
		
		<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class='clear'></div><div class="single-thumbnail-title-wrapper"><h1 class="single-thumbnail-title post-title-color gdl-title"><a href="http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/">Editorial: Correlating SCI with NGB</a></h1><div class="single-thumbnail-comment"><a href="http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/#respond">0</a></div></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="single-thumbnail-date">31 Jan 2017</div><div class="single-thumbnail-author"> by Max Cobb</div><div class="clear"></div></div><div class='single-content'><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-correlating-sci-ngb%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Editorial: Correlating SCI with NGB" data-url="http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:71px;"><div class="fb-share-button" data-href="http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/" data-type="button" data-width="71"></div></div></div>
		 <div class="ratings hreview-aggregate" data-post="30354">
<div class="post-ratings-title">
<p><strong>Rate this article:</strong></p>
</div>
<div class="post-ratings">
    <span class="item"><span class="fn">Editorial: Correlating SCI with NGB</span></span></p>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
      <span class="average"><br />
              </span><br />
      <span class="best"><br />
              </span>
    </li>
<li class="s1">
          <a title=""></a>
        </li>
<li class="s2">
          <a title=""></a>
        </li>
<li class="s3">
          <a title=""></a>
        </li>
<li class="s4">
          <a title=""></a>
        </li>
<li class="s5">
          <a title=""></a>
        </li>
</ul>
<p>  <!--div class="meta">
       </div-->
</div>
<div class="post-ratings post-views">10 views</div>
</p></div>
<div class="clear"></div>
<div class="para">
<p>Breyer et al. <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0001" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0001', '[1]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju13697-bib-0001">[1]</a> conclude from cystometry and antibody staining for vesicular acetylcholine transporter (VAChT) and calcitonin gene-related peptide (CGRP) in rats that both contusion spinal cord injury (cSCI) and transection spinal cord injury (tSCI), when compared with controls, increase bladder capacities and the number of non-voiding bladder contractions (with more non-voiding contractions in the cSCI than the tSCI group) and that the mean threshold (voiding) pressure was higher in the tSCI group than in the control or cSCI groups. These findings are consistent with detrusor sphincter dyssynergia. VAchT staining of the smooth muscle was lower in the cSCI and tSCI groups than in controls, and CGRP was also lower in the tSCI group compared with the cSCI and control groups.</p>
</div>
<div class="para">
<p>An analysis of the spinal cord injury in these rats was not performed in the present study; therefore, although the tSCI group had a complete injury, the potential variability in cSCI was not determined, and so it is not possible to directly correlate the bladder findings with the SCI received. In addition, the bladder images do not show many of the neuronal elements in which VAChT and CRGP are found, and the immunohistochemistry staining is relatively sparse compared with other published images for the same neurotransmitters in the same region <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0002" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0002', '[2]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju13697-bib-0002">[2]</a>.</p>
</div>
<div class="para">
<p>A similar study <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0003" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0003', '[3]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju13697-bib-0003">[3]</a> including cSCI and tSCI models found that, while micturition pressure, non-voiding contractions, bladder capacity and post-void residual urine volumes differed from controls, there was no significant difference between the cSCI and tSCI groups. CGRP was significantly elevated in the dorsal horn in the SCI groups compared with the control group, but was not different between the SCI groups. These findings differ from those of Breyer et al., probably because of methodological differences in cSCI performance and the timing of studies in the experimental protocol.</p>
</div>
<div class="para">
<p>Calcitonin gene-related peptide is primarily associated with afferent activity in the bladder <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju13697-bib-0004">[4]</a>, so it makes sense that afferent neurons would accumulate more CRGP in the bladder after tSCI, whereas the partial injury caused by contusion would allow some CRGP signal transmission, and thus not allow it to accumulate in the bladder. The efferent effects of CGRP in the urinary bladder are controversial; the effects in different preparations have led to conflicting results <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju13697-bib-0004">[4]</a>. A similar argument may be made for VAChT in the bladder because VAChT is a good marker for cholinergic neurons <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0005" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0005', '[5]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju13697-bib-0005">[5]</a>, which are more likely to be involved in efferent pathways, although acetylcholine has also been shown to have a role in normal and spinal cord injury afferent pathways <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0006" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0006', '[6]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju13697-bib-0006">[6]</a>.</p>
</div>
<div class="para">
<p>In humans, contusive injuries are much more common than transection injuries, the latter leading to varying degrees of incomplete recovery with time. There is a correlation between the length of cervical contusive injuries with changes in the American Spinal Injury Association scale reflecting outcomes. Long contusive injuries result in clinically complete spinal cord injuries, with shorter injuries resulting in more neurological improvement during the recovery period. Haematomas &gt;4 mm have a worse prognosis in terms of recovery, as does cord ischaemia <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13697/full#bju13697-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju13697-bib-0007">[7]</a>.</p>
</div>
<div class="para">
<p>The variable nature of human spinal cord injuries is well known to urologists. Such injuries affect bladder function through detrusor sphincter dyssynergia and changes in bladder compliance and capacity, with variable degrees of hyperreflexia, and can lead to the complications of infection, incontinence, stone disease and the potential for renal insufficiency and renal failure. The identification of two phenotypes of bladder responses with regard to cSCI vs tSCI is a justifiable study conclusion, but a more complex pathophysiological model will likely emerge. The problem is that contusion injuries, although performed similarly each time, result in different neurological deficits, for a variety of reasons. Future studies must define both the neurological injury, anatomically and mechanistically, and the physiological changes occurring in the bladder. This would lead to a more comprehensive understanding of the pathophysiology behind both the short- and long-term spinal cord injury responses and how these correlate to the concurrent alterations and longer-term pathophysiological changes in the neurogenic bladder.</p>
<p><a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13591/full" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13591/full', 'Read the full article']);" class="gdl-button shortcode-medium-button" style="color:#FFFFFF; background-color:#335270; border-color:#304e6a; " target="_blank">Read the full article</a></p>
</div>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview">
<div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-correlating-sci-ngb%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div>
<div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share', '']);" class="twitter-share-button" data-count="horizontal"  data-text="Editorial: Correlating SCI with NGB" data-url="http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/"  data-via=""></a></div>
<div class="really_simple_share_facebook_share_new" style="width:71px;">
<div class="fb-share-button" data-href="http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/" data-type="button" data-width="71"></div>
</div>
</div>
</div><div class='clear'></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/facebook-share.png">
				</a>
			</li>
						<li>
				<a href="http://twitter.com/home?status=Editorial: Correlating SCI with NGB - http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/twitter-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.google.com/bookmarks/mark?op=edit&#038;bkmk=http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/&#038;title=Editorial: Correlating SCI with NGB" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/google-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/&#038;title=Editorial: Correlating SCI with NGB" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/stumble-upon-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/my-space-share.png">
				</a>
			</li>
						<li>
				<a href="http://delicious.com/post?url=http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/&#038;title=Editorial: Correlating SCI with NGB" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/delicious-share.png">
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/&#038;title=Editorial: Correlating SCI with NGB" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/digg-share.png">
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/&#038;title=Editorial: Correlating SCI with NGB" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/reddit-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.bjuinternational.com/article-of-the-week/editorial-correlating-sci-ngb/&#038;title=Editorial: Correlating SCI with NGB" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/linkedin-share.png">
				</a>
			</li>
			</ul></div><div class='clear'></div><div class="clear"></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Join the Discussion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article-of-the-week/editorial-correlating-sci-ngb/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.bjuinternational.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        
        <p class="accept-terms"><input type="checkbox" id="terms" name="terms" value="1"  style="width:auto;"> 
        <label for="terms" class="checkbox">I agree to the <a href="http://www.bjuinternational.com/cookies-and-privacy-policy/terms-and-conditions/">Terms & Conditions</a></label>
        </p>    
        <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>				</form>
					</div><!-- #respond -->
		<p>Please note that all submitted comments will be reviewed by the BJUI Web Team before they are considered for publishing on the site. Comments may take up to 48 hours to go live. If you have made a comment which has not appeared live after this time and you wish to discuss this matter further, please contact us.</p></div></div></div></div>			
		</div> <!-- gdl-page-item -->
		
		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><form method="get" id="searchform" action="http://www.bjuinternational.com/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
<div class="widget-1 widget-first widget-odd custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Most Recent Posts</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail">
						<a href="http://www.bjuinternational.com/bjui-blog/february-2017s-cover/">
							<img src="http://www.bjuinternational.com/wp-content/uploads/2017/01/BJUI-February-2017-cover_feat-50x50.jpg" alt=""/>						</a>
					</div>
					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://www.bjuinternational.com/bjui-blog/february-2017s-cover/"> 
								February 2017's About the Cover 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							Jan 31, 2017						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail">
						<a href="http://www.bjuinternational.com/bjui-blog/laparoscopy-robotics-overhyped-rivalry/">
							<img src="http://www.bjuinternational.com/wp-content/uploads/2017/01/usicon17logo-feat-50x50.jpg" alt=""/>						</a>
					</div>
					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://www.bjuinternational.com/bjui-blog/laparoscopy-robotics-overhyped-rivalry/"> 
								Laparoscopy and robotics – an overhyped rivalry? 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							Jan 24, 2017						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail">
						<a href="http://www.bjuinternational.com/bjui-blog/tagores-last-days-little-prostate-ends-big-legend/">
							<img src="http://www.bjuinternational.com/wp-content/uploads/2017/01/Tagore-feat-50x50.jpg" alt=""/>						</a>
					</div>
					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://www.bjuinternational.com/bjui-blog/tagores-last-days-little-prostate-ends-big-legend/"> 
								Tagore’s Last Days: the little Prostate ends a big Legend 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							Jan 13, 2017						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [avg] [regular] -->
<div class="widget-2 widget-even pop custom-sidebar">
<div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Popular Posts</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">
<ul class="wpp-list">
<li><a href="http://www.bjuinternational.com/bjui-blog/laparoscopy-robotics-overhyped-rivalry/" title="Laparoscopy and robotics – an overhyped rivalry?" target="_self"><img src="http://www.bjuinternational.com/wp-content/uploads/wordpress-popular-posts/30286-featured-50x50.jpg" width="50" height="50" title="Laparoscopy and robotics – an overhyped rivalry?" alt="Laparoscopy and robotics – an overhyped rivalry?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.bjuinternational.com/bjui-blog/laparoscopy-robotics-overhyped-rivalry/" title="Laparoscopy and robotics – an overhyped rivalry?" class="wpp-post-title" target="_self">Laparoscopy and robotics – an overhyped rivalry?</a> </li>
<li><a href="http://www.bjuinternational.com/article-of-the-week/article-week-accuracy-prostate-biopsies-predicting-gleason-score-radical-prostatectomy-specimens-nationwide-trends-2000-2012/" title="Article of the Week: Accuracy of prostate biopsies for predicting Gleason score in radical prostatectomy specimens: nationwide trends 2000–2012" target="_self"><img src="http://www.bjuinternational.com/wp-content/uploads/wordpress-popular-posts/30296-featured-50x50.jpg" width="50" height="50" title="Article of the Week: Accuracy of prostate biopsies for predicting Gleason score in radical prostatectomy specimens: nationwide trends 2000–2012" alt="Article of the Week: Accuracy of prostate biopsies for predicting Gleason score in radical prostatectomy specimens: nationwide trends 2000–2012" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.bjuinternational.com/article-of-the-week/article-week-accuracy-prostate-biopsies-predicting-gleason-score-radical-prostatectomy-specimens-nationwide-trends-2000-2012/" title="Article of the Week: Accuracy of prostate biopsies for predicting Gleason score in radical prostatectomy specimens: nationwide trends 2000–2012" class="wpp-post-title" target="_self">Article of the Week: Accuracy of prostate biopsies for predicting Gleason score in radical prostatectomy specimens: nationwide trends 2000–2012</a> </li>
<li><a href="http://www.bjuinternational.com/bjui-blog/tagores-last-days-little-prostate-ends-big-legend/" title="Tagore’s Last Days: the little Prostate ends a big Legend" target="_self"><img src="http://www.bjuinternational.com/wp-content/uploads/wordpress-popular-posts/30141-featured-50x50.jpg" width="50" height="50" title="Tagore’s Last Days: the little Prostate ends a big Legend" alt="Tagore’s Last Days: the little Prostate ends a big Legend" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.bjuinternational.com/bjui-blog/tagores-last-days-little-prostate-ends-big-legend/" title="Tagore’s Last Days: the little Prostate ends a big Legend" class="wpp-post-title" target="_self">Tagore’s Last Days: the little Prostate ends a big Legend</a> </li>

</ul>
</div></div></div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<style scoped type="text/css">.utcw-901kc48 {word-wrap:break-word}.utcw-901kc48 span,.utcw-901kc48 a{border-width:0px}.utcw-901kc48 span:hover,.utcw-901kc48 a:hover{border-width:0px}</style><div class="widget-3 widget-last widget-odd custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Tag Cloud</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class="utcw-901kc48"><a class="tag-link-344 utcw-tag utcw-tag-letter-to-the-editor" href="http://www.bjuinternational.com/tag/letter-to-the-editor/" style="font-size:10.180995475113px" title="21 topics">letter to the editor</a> <a class="tag-link-333 utcw-tag utcw-tag-prostate-biopsy" href="http://www.bjuinternational.com/tag/prostate-biopsy/" style="font-size:10.135746606335px" title="20 topics">prostate biopsy</a> <a class="tag-link-1240 utcw-tag utcw-tag-bjui-blog" href="http://www.bjuinternational.com/tag/bjui-blog/" style="font-size:10.723981900452px" title="33 topics">BJUI Blog</a> <a class="tag-link-169 utcw-tag utcw-tag-social-media" href="http://www.bjuinternational.com/tag/social-media/" style="font-size:10.859728506787px" title="36 topics">social media</a> <a class="tag-link-48 utcw-tag utcw-tag-urology" href="http://www.bjuinternational.com/tag/urology/" style="font-size:10.904977375566px" title="37 topics">urology</a> <a class="tag-link-147 utcw-tag utcw-tag-renal-cell-carcinoma" href="http://www.bjuinternational.com/tag/renal-cell-carcinoma/" style="font-size:10.316742081448px" title="24 topics">renal cell carcinoma</a> <a class="tag-link-279 utcw-tag utcw-tag-partial-nephrectomy" href="http://www.bjuinternational.com/tag/partial-nephrectomy/" style="font-size:10.226244343891px" title="22 topics">partial nephrectomy</a> <a class="tag-link-130 utcw-tag utcw-tag-bladder-cancer" href="http://www.bjuinternational.com/tag/bladder-cancer/" style="font-size:11.31221719457px" title="46 topics">bladder cancer</a> <a class="tag-link-229 utcw-tag utcw-tag-aua" href="http://www.bjuinternational.com/tag/aua/" style="font-size:10px" title="17 topics">AUA</a> <a class="tag-link-52 utcw-tag utcw-tag-benign-prostatic-hyperplasia" href="http://www.bjuinternational.com/tag/benign-prostatic-hyperplasia/" style="font-size:10.452488687783px" title="27 topics">Benign Prostatic Hyperplasia</a> <a class="tag-link-150 utcw-tag utcw-tag-laparoscopy" href="http://www.bjuinternational.com/tag/laparoscopy/" style="font-size:10.27149321267px" title="23 topics">laparoscopy</a> <a class="tag-link-58 utcw-tag utcw-tag-psa" href="http://www.bjuinternational.com/tag/psa/" style="font-size:10.542986425339px" title="29 topics">PSA</a> <a class="tag-link-233 utcw-tag utcw-tag-baus" href="http://www.bjuinternational.com/tag/baus/" style="font-size:10.045248868778px" title="18 topics">BAUS</a> <a class="tag-link-143 utcw-tag utcw-tag-robotics" href="http://www.bjuinternational.com/tag/robotics/" style="font-size:11.085972850679px" title="41 topics">robotics</a> <a class="tag-link-62 utcw-tag utcw-tag-overactive-bladder" href="http://www.bjuinternational.com/tag/overactive-bladder/" style="font-size:10.361990950226px" title="25 topics">overactive bladder</a> <a class="tag-link-77 utcw-tag utcw-tag-twitter" href="http://www.bjuinternational.com/tag/twitter/" style="font-size:10.950226244344px" title="38 topics">Twitter</a> <a class="tag-link-57 utcw-tag utcw-tag-prostatectomy" href="http://www.bjuinternational.com/tag/prostatectomy/" style="font-size:10.950226244344px" title="38 topics">prostatectomy</a> <a class="tag-link-159 utcw-tag utcw-tag-robotic-surgery" href="http://www.bjuinternational.com/tag/robotic-surgery/" style="font-size:10.090497737557px" title="19 topics">Robotic Surgery</a> <a class="tag-link-401 utcw-tag utcw-tag-quality-of-life" href="http://www.bjuinternational.com/tag/quality-of-life/" style="font-size:10.090497737557px" title="19 topics">quality of life</a> <a class="tag-link-55 utcw-tag utcw-tag-prostate-cancer" href="http://www.bjuinternational.com/tag/prostate-cancer/" style="font-size:18.9592760181px" title="215 topics">Prostate cancer</a> <a class="tag-link-98 utcw-tag utcw-tag-surgery" href="http://www.bjuinternational.com/tag/surgery/" style="font-size:11.0407239819px" title="40 topics">surgery</a> <a class="tag-link-418 utcw-tag utcw-tag-biopsy" href="http://www.bjuinternational.com/tag/biopsy/" style="font-size:10.180995475113px" title="21 topics">biopsy</a> <a class="tag-link-114 utcw-tag utcw-tag-erectile-dysfunction" href="http://www.bjuinternational.com/tag/erectile-dysfunction/" style="font-size:10.180995475113px" title="21 topics">erectile dysfunction</a> <a class="tag-link-239 utcw-tag utcw-tag-transitional-cell-carcinoma" href="http://www.bjuinternational.com/tag/transitional-cell-carcinoma/" style="font-size:10px" title="17 topics">transitional cell carcinoma</a> <a class="tag-link-53 utcw-tag utcw-tag-roger-kirby" href="http://www.bjuinternational.com/tag/roger-kirby/" style="font-size:10.090497737557px" title="19 topics">Roger Kirby</a> <a class="tag-link-50 utcw-tag utcw-tag-prokar-dasgupta" href="http://www.bjuinternational.com/tag/prokar-dasgupta/" style="font-size:10.497737556561px" title="28 topics">Prokar Dasgupta</a> <a class="tag-link-446 utcw-tag utcw-tag-prostate" href="http://www.bjuinternational.com/tag/prostate/" style="font-size:10.723981900452px" title="33 topics">prostate</a> <a class="tag-link-266 utcw-tag utcw-tag-urinary-incontinence" href="http://www.bjuinternational.com/tag/urinary-incontinence/" style="font-size:10.407239819005px" title="26 topics">urinary incontinence</a> <a class="tag-link-146 utcw-tag utcw-tag-nephron-sparing-surgery" href="http://www.bjuinternational.com/tag/nephron-sparing-surgery/" style="font-size:10.090497737557px" title="19 topics">nephron-sparing surgery</a> <a class="tag-link-1406 utcw-tag utcw-tag-article-of-the-week" href="http://www.bjuinternational.com/tag/article-of-the-week/" style="font-size:30px" title="459 topics">Article of the Week</a> <a class="tag-link-253 utcw-tag utcw-tag-article-of-the-month" href="http://www.bjuinternational.com/tag/article-of-the-month/" style="font-size:13.981900452489px" title="105 topics">Article of the Month</a> <a class="tag-link-1113 utcw-tag utcw-tag-blog" href="http://www.bjuinternational.com/tag/blog/" style="font-size:11.447963800905px" title="49 topics">Blog</a> <a class="tag-link-49 utcw-tag utcw-tag-bjui" href="http://www.bjuinternational.com/tag/bjui/" style="font-size:11.809954751131px" title="57 topics">BJUI</a> <a class="tag-link-76 utcw-tag utcw-tag-declan-murphy" href="http://www.bjuinternational.com/tag/declan-murphy/" style="font-size:10.497737556561px" title="28 topics">Declan Murphy</a> <a class="tag-link-175 utcw-tag utcw-tag-conference-highlights" href="http://www.bjuinternational.com/tag/conference-highlights/" style="font-size:11.176470588235px" title="43 topics">Conference highlights</a> <a class="tag-link-70 utcw-tag utcw-tag-radical-prostatectomy" href="http://www.bjuinternational.com/tag/radical-prostatectomy/" style="font-size:11.719457013575px" title="55 topics">radical prostatectomy</a> <a class="tag-link-211 utcw-tag utcw-tag-picture-quiz" href="http://www.bjuinternational.com/tag/picture-quiz/" style="font-size:18.235294117647px" title="199 topics">picture quiz</a> <a class="tag-link-368 utcw-tag utcw-tag-complications" href="http://www.bjuinternational.com/tag/complications/" style="font-size:10.045248868778px" title="18 topics">complications</a> <a class="tag-link-357 utcw-tag utcw-tag-luts" href="http://www.bjuinternational.com/tag/luts/" style="font-size:10.407239819005px" title="26 topics">LUTS</a> <a class="tag-link-129 utcw-tag utcw-tag-editorial" href="http://www.bjuinternational.com/tag/editorial/" style="font-size:19.864253393665px" title="235 topics">Editorial</a> <a class="tag-link-87 utcw-tag utcw-tag-urojc" href="http://www.bjuinternational.com/tag/urojc/" style="font-size:10.723981900452px" title="33 topics">#urojc</a> <a class="tag-link-547 utcw-tag utcw-tag-videos-2" href="http://www.bjuinternational.com/tag/videos-2/" style="font-size:10.407239819005px" title="26 topics">videos</a> <a class="tag-link-223 utcw-tag utcw-tag-outcomes" href="http://www.bjuinternational.com/tag/outcomes/" style="font-size:10.045248868778px" title="18 topics">outcomes</a> <a class="tag-link-746 utcw-tag utcw-tag-video" href="http://www.bjuinternational.com/tag/video/" style="font-size:12.262443438914px" title="67 topics">video</a> <a class="tag-link-297 utcw-tag utcw-tag-guidelines" href="http://www.bjuinternational.com/tag/guidelines/" style="font-size:10.678733031674px" title="32 topics">guidelines</a></div></div></div></div><div class='pt30'></div></div></div>		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						            
            
            
						<div class="three column ml0 mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><p><a href="http://bjui.flywheelsites.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/', '']);" ><img alt="logo" src="http://bjui.flywheelsites.com/wp-content/uploads/2012/12/bjui-footer-logo.png" style="margin-right:20px;"></a></p>
</div>
			</div></div><div class="column mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X', 'Journal Information']);" target="_blank">Journal Information</a></li>
<li><a href="http://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&#038;doi=10.1111/%28ISSN%291464-410X" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&amp;doi=10.1111/%28ISSN%291464-410X', 'Renewal and Rates']);" >Renewal and Rates</a></li>
</ul>
</div>
			</div></div><div class="column mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html', 'Author Guidelines']);" target="_blank">Author Guidelines</a></li>
<li><a href="http://bjui.flywheelsites.com/cookies-and-privacy-policy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/cookies-and-privacy-policy/', 'Cookies &amp; Privacy Policy']);" >Cookies &#038; Privacy Policy</a></li>
</ul>
</div>
			</div></div><div class="eight columns right-hack mb0"></div>            
						<br class="clear">

						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.baus.org.uk/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.baus.org.uk/', '']);" target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/british-association-of-urological-surgeons-80-80.jpg" alt="British Association of Urological Surgeons"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.curaonline.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.curaonline.org/', '']);" title="Caribbean Urological Society"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2015/01/cura-logo-80x80.jpg" alt="Caribbean Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.hkua.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.hkua.org/', '']);" title="Hong Kong Urological Society"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/hong-kong-urological-society-80-80.jpg" alt="Hong Kong Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-wide-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.usanz.org.au/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.usanz.org.au/', '']);" title="Urological Society of Australia and New Zealand"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/03/USANZ-footer.png" alt="Urological Society of Australia and New Zealand"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://usi.org.in/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://usi.org.in/', '']);" title="Urological Society of India"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/urological-society-of-india-80-80.jpg" alt="Urological Society of India"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.rcsi.ie/ISU" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.rcsi.ie/ISU', '']);" title="Irish Society of Urology"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/08/irish-society-of-urology-80-80.jpg" alt="Irish Society of Urology"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN', '']);" title="The Swiss Continence Foundation"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/08/SCF_logo_banner_05052015_80x80.jpg" alt="The Swiss Continence Foundation"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.icurology.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.icurology.org', '']);" title="IC Urology"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/01/ICU-80x80.jpg" alt="IC Urology"></a></p>
</div>
			</div></div>                    
						<br class="clear">

<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.iaui.or.id/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.iaui.or.id/', '']);" title="Indonesian Urological Association"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/07/IUA-80x80.jpg" alt="Indonesian Urological Association"></a></p>
</div>
			</div></div>																																										                    
						<br class="clear">

                        
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2015 BJU International. All Rights Reserved.						</div> 
						<div class="copyright-right">
							<div class="back-to-top-button gdl-hover" id="back-to-top-button"></div>						</div> 
						<div class="clear"></div>
					</div>
				</div> 
					</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"http:\/\/www.bjuinternational.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>

<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	});</script>

<script type="text/javascript">
   jQuery('a.gdl-title').each(function() {
      jQuery(this).attr('href', jQuery.trim(jQuery(this).attr('href')));
   });
</script>

</body>
</html>