<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->

<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

	<!-- Basic Page Needs

  ================================================== -->

	<meta charset="utf-8" />

	



	<!--[if lt IE 9]>

		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>

	<![endif]-->



	<!-- CSS

  ================================================== -->

	<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/style.css" type="text/css" />

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/skeleton.css">

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/layout.css">

	

	<!--[if lt IE 9]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie-style.php?path=http://www.bjuinternational.com/wp-content/themes/zeditorial" type="text/css" media="screen, projection" /> 

	<![endif]-->

	<!--[if IE 7]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie7-style.css" /> 

	<![endif]-->
    
    <!--[if IE 8]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie8-style.css" /> 

	<![endif]-->		

	

	<!-- Favicon

   ================================================== -->

	<link rel="shortcut icon" href="http://www.bjuinternational.com/wp-content/uploads/2013/06/favicon.png" type="image/x-icon" />


	<!-- Mobile Specific Metas

  ================================================== -->

	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0" />


	<!-- FB Thumbnail

   ================================================== -->

	<link rel="image_src" href="" />
	<!-- Start WP_HEAD

   ================================================== -->

	
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer? - BJUI</title>
<link rel="canonical" href="http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer? - BJUI" />
<meta property="og:description" content="In this issue of BJU International, Jang et al. [1] investigate the perioperative and oncological outcomes of robot-assisted radical prostatectomy (RARP) in oligometastatic prostate cancer. The authors evaluated a retrospective cohort of 79 patients with oligometastatic prostate cancer, defined as up to five bony metastases on bone scan without visceral metastasis on conventional CT, treated either with RARP (n = 38, 48%) or androgen-deprivation therapy (ADT: n = 41, 52%). They found that cytoreductive RARP was associated with longer progression-free survival (PFS) and cancer-specific survival (CSS) relative to the ADT cohort at a median follow-up of 40 months. The authors exclusively use the robotic approach for RP in the metastatic prostate cancer setting. Overall, they should be commended for demonstrating the feasibility of RARP in the metastatic setting, with a median operating room time of 147 min and complication rate of ~15%. This is in the same range as the 164 min operative time and 20% complication rate reported in a recent multi-institutional cytoreductive RP (cRP) series, consisting of both open and robotic approaches [2]. However, it is important to note that Jang et al. [1] had a 79% positive margin rate compared to 54% for Sooriakumaran et al. [2]. Furthermore, Jang et al. [1] had a median hospital stay of 5 days compared to 2–3 days in the USA centres [2]. These findings underscore the significant difficulty often encountered in metastatic cases, despite robotic assistance. Thus, we believe the age-old debate of open vs robotic prostatectomy is perhaps less relevant in the cytoreductive setting, where surgeon experience and expertise may be more critical drivers of outcome. Although there is some evidence in favour of cRP compared to the standard of care, selection bias, limited collection and analysis of much clinical data, and short follow-up often plague most series. Understandably, the current manuscript by Jang et al. [1] also suffers from some of these limitations and leaves some questions unanswered. For instance, did the number of bone metastases, PSA doubling time at diagnosis, and distribution of lymphadenopathy (pelvic vs extra-pelvic) differ between cRP and ADT groups and thus confound the impact of cRP on survival? In addition, the authors may wish to report overall survival, so that their series can be more readily compared to the existing literature. Moreover, the median CSS was only 40 months in the ADT group, whereas it was not even reached in the low-volume arm of the ChemoHormonal Therapy Versus Androgen Ablation Randomized Trial for Extensive Disease in Prostate Cancer (CHAARTED) [3], suggesting that the control group in the current manuscript may have had higher volume metastatic disease. Lastly, there is no evaluation of the impact of adjuvant ADT and radiation therapy on CSS, and further studies may wish to explore if such multi-modal approaches may yield a benefit in the cytoreductive setting. The existing literature on cRP remains in the nascent stage and is conflicting. The first large studies to suggest a benefit for cRP were retrospective series based on large cancer databases. Subsequently, Heidenreich et al. [4] explored the role of cRP in a case-control study, which found a significantly longer PFS and CSS in a group of 23 men undergoing neoadjuvant ADT + cRP compared to 38 men treated with ADT alone. On the other hand, a prospective investigation comparing 43 men with low-volume bone metastasis treated with cRP to 38 men treated with ADT did not show a benefit for time-to-castration-resistance or overall survival [5]. Moschini et al. [6] also found no survival benefit for cRP with 5-years of follow-up relative to a cohort of ADT patients with CSS more consistent with randomised data from the CHAARTED [3]. The present study by Jang et al. [1] adds to the growing body of retrospective series advocating cRP in select patients. Whilst a full discussion of the putative biological mechanisms proposed to explain a potential survival benefit of cRP is beyond this editorial, they can be broadly grouped into the following: removal of the primary source of circulating tumour cells, reducing the number of cells that can develop resistant mechanisms for systemic therapy, removal of immunosuppressive cytokines, abscopal effects, and decreasing tumour-growth promoting factors. Ultimately, the ‘proof is in the pudding’, and the results of several randomised trials (Testing radical prostatectomy in men with oligometastatic prostate cancer that has spread to the bone [TRoMbone], NCT01751438, and NCT02454543) are eagerly awaited to determine if cRP can benefit patients. Matteo Soligo, Vidit Sharma and R. Jeffrey Karnes Mayo Clinic Urology, Rochester, MN, USA &nbsp; &nbsp; References &nbsp; 1 Jang WS, Kim MS, Jeong WS et al. Does robot-assisted radical prostatectomy beneﬁt prostate cancer patients and bone oligometastases? BJU Int 2018; 121: 225–31 &nbsp; 2 Sooriakumaran P, Karnes J, Stief C et al. A multi-institutional analysis of perioperative outcomes in 106 men who underwent radical prostatectomy for distant metastatic prostate cancer at presentation. Eur Urol 2016; 69:788–94 &nbsp; 3 Sweeney CJ, Chen YH, Carducci M et al. Chemohormonal therapy in metastatic hormone-sensitive prostate cancer. N Engl J Med 2015; 373: 737–46 &nbsp; 4 Heidenreich A, Pﬁster D, Porres D. Cytoreductive radical prostatectomy in patients with prostate cancer and low volume skeletal metastases: results of a feasibility and case-control study. J Urol 2015; 193: 832–8 &nbsp; 5 Steuber T, Budaus L, Walz J et al. Radical prostatectomy improves progression-free and cancer-speciﬁc survival in men with lymph node positive prostate cancer in the prostate-speciﬁc antigen era: a conﬁrmatory study. BJU Int 2011; 107: 1755–61 &nbsp; 6 Moschini M, Morlacco A, Kwon E, Rangel LJ, Karnes RJ. Treatment of M1a/M1b prostate cancer with or without radical prostatectomy at diagnosis. Prostate Cancer Prostatic Dis 2017; 20: 117–21 &nbsp;" />
<meta property="og:url" content="http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/" />
<meta property="og:site_name" content="BJUI" />
<meta property="article:publisher" content="https://www.facebook.com/BJUInternational" />
<meta property="article:tag" content="#PCSM" />
<meta property="article:tag" content="#ProstateCancer" />
<meta property="article:tag" content="aotw-31-1-18" />
<meta property="article:tag" content="Article of the Month" />
<meta property="article:tag" content="Article of the Week" />
<meta property="article:tag" content="Editorial" />
<meta property="article:tag" content="local treatment" />
<meta property="article:tag" content="metastatic" />
<meta property="article:tag" content="radical prostatectomy" />
<meta property="article:tag" content="robot-assisted" />
<meta property="article:section" content="Article of the Week" />
<meta property="article:published_time" content="2018-01-31T09:28:52+00:00" />
<meta property="article:modified_time" content="2018-01-31T14:00:09+00:00" />
<meta property="og:updated_time" content="2018-01-31T14:00:09+00:00" />
<meta property="og:image" content="http://www.bjuinternational.com/wp-content/uploads/2014/04/BJUI-logo.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="265" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Feed" href="http://www.bjuinternational.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Comments Feed" href="http://www.bjuinternational.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer? Comments Feed" href="http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjuinternational.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/style-custom.php?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-css'  href='http://fonts.googleapis.com/css?family=BenchNine%3An%2Ci%2Cb%2Cbi%7CDroid+Serif%3An%2Ci%2Cb%2Cbi%7C&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='candy_social_styles-css'  href='http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-style-css'  href='http://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.bjuinternational.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='http://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bjuinternational.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.bjuinternational.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/superfish.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/prettyPhoto.css?ver=4.9.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4525481-28']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_options = {"messageContent":"In order for this site to work properly, and to evaluate and improve the site we need to store small files (called cookies) on your computer.<br\/> Over 90% of all websites do this, however, we are required by EU regulations to obtain your consent first. Do you wish to continue?","redirectLink":"http:\/\/google.com","okText":"That's fine","notOkText":"I don't agree","cookieName":"jsCookiewarning29Check","ajaxUrl":"http:\/\/www.bjuinternational.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://www.bjuinternational.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjuinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjuinternational.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.bjuinternational.com/?p=33162' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-time-proactive-approach-metastatic-prostate-cancer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-time-proactive-approach-metastatic-prostate-cancer%2F&#038;format=xml" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.bjuinternational.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3f9366e6eb&wpp_id=33162';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#eeeeee" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer?" /><meta name="twitter:site" content="@BJUIjournal" /><meta name="twitter:description" content="In this issue of BJU International, Jang et al. [1] investigate the perioperative and oncological outcomes of robot-assisted radical prostatectomy (RARP) in oligometastatic prostate cancer. The authors evaluated a retrospective cohort of 79 patients with oligometastatic prostate cancer, defined as up to five bony metastases on bone scan without visceral metastasis on conventional CT, treated either with RARP (n = 38, 48%) or androgen-deprivation therapy (ADT: n = 41, 52%). They found that cytoreductive RARP was associated with longer progression-free survival (PFS) and cancer-specific survival (CSS) relative to the ADT cohort at a median follow-up of 40 months. The authors exclusively use the robotic approach for RP in the metastatic prostate cancer setting. Overall, they should be commended for demonstrating the feasibility of RARP in the metastatic setting, with a median operating room time of 147 min and complication rate of ~15%. This is in the same range as the 164 min operative time and 20% complication rate reported in a recent multi-institutional cytoreductive RP (cRP) series, consisting of both open and robotic approaches [2]. However, it is important to note that Jang et al. [1] had a 79% positive margin rate compared to 54% for Sooriakumaran et al. [2]. Furthermore, Jang et al. [1] had a median hospital stay of 5 days compared to 2–3 days in the USA centres [2]. These findings underscore the significant difficulty often encountered in metastatic cases, despite robotic assistance. Thus, we believe the age-old debate of open vs robotic prostatectomy is perhaps less relevant in the cytoreductive setting, where surgeon experience and expertise may be more critical drivers of outcome. Although there is some evidence in favour of cRP compared to the standard of care, selection bias, limited collection and analysis of much clinical data, and short follow-up often plague most series. Understandably, the current manuscript by Jang et al. [1] also suffers from some of these limitations and leaves some questions unanswered. For instance, did the number of bone metastases, PSA doubling time at diagnosis, and distribution of lymphadenopathy (pelvic vs extra-pelvic) differ between cRP and ADT groups and thus confound the impact of cRP on survival? In addition, the authors may wish to report overall survival, so that their series can be more readily compared to the existing literature. Moreover, the median CSS was only 40 months in the ADT group, whereas it was not even reached in the low-volume arm of the ChemoHormonal Therapy Versus Androgen Ablation Randomized Trial for Extensive Disease in Prostate Cancer (CHAARTED) [3], suggesting that the control group in the current manuscript may have had higher volume metastatic disease. Lastly, there is no evaluation of the impact of adjuvant ADT and radiation therapy on CSS, and further studies may wish to explore if such multi-modal approaches may yield a benefit in the cytoreductive setting. The existing literature on cRP remains in the nascent stage and is conflicting. The first large studies to suggest a benefit for cRP were retrospective series based on large cancer databases. Subsequently, Heidenreich et al. [4] explored the role of cRP in a case-control study, which found a significantly longer PFS and CSS in a group of 23 men undergoing neoadjuvant ADT + cRP compared to 38 men treated with ADT alone. On the other hand, a prospective investigation comparing 43 men with low-volume bone metastasis treated with cRP to 38 men treated with ADT did not show a benefit for time-to-castration-resistance or overall survival [5]. Moschini et al. [6] also found no survival benefit for cRP with 5-years of follow-up relative to a cohort of ADT patients with CSS more consistent with randomised data from the CHAARTED [3]. The present study by Jang et al. [1] adds to the growing body of retrospective series advocating cRP in select patients. Whilst a full discussion of the putative biological mechanisms proposed to explain a potential survival benefit of cRP is beyond this editorial, they can be broadly grouped into the following: removal of the primary source of circulating tumour cells, reducing the number of cells that can develop resistant mechanisms for systemic therapy, removal of immunosuppressive cytokines, abscopal effects, and decreasing tumour-growth promoting factors. Ultimately, the ‘proof is in the pudding’, and the results of several randomised trials (Testing radical prostatectomy in men with oligometastatic prostate cancer that has spread to the bone [TRoMbone], NCT01751438, and NCT02454543) are eagerly awaited to determine if cRP can benefit patients. Matteo Soligo, Vidit Sharma and R. Jeffrey Karnes Mayo Clinic Urology, Rochester, MN, USA &nbsp; &nbsp; References &nbsp; 1 Jang WS, Kim MS, Jeong WS et al. Does robot-assisted radical prostatectomy beneﬁt prostate cancer patients and bone oligometastases? BJU Int 2018; 121: 225–31 &nbsp; 2 Sooriakumaran P, Karnes J, Stief C et al. A multi-institutional analysis of perioperative outcomes in 106 men who underwent radical prostatectomy for distant metastatic prostate cancer at presentation. Eur Urol 2016; 69:788–94 &nbsp; 3 Sweeney CJ, Chen YH, Carducci M et al. Chemohormonal therapy in metastatic hormone-sensitive prostate cancer. N Engl J Med 2015; 373: 737–46 &nbsp; 4 Heidenreich A, Pﬁster D, Porres D. Cytoreductive radical prostatectomy in patients with prostate cancer and low volume skeletal metastases: results of a feasibility and case-control study. J Urol 2015; 193: 832–8 &nbsp; 5 Steuber T, Budaus L, Walz J et al. Radical prostatectomy improves progression-free and cancer-speciﬁc survival in men with lymph node positive prostate cancer in the prostate-speciﬁc antigen era: a conﬁrmatory study. BJU Int 2011; 107: 1755–61 &nbsp; 6 Moschini M, Morlacco A, Kwon E, Rangel LJ, Karnes RJ. Treatment of M1a/M1b prostate cancer with or without radical prostatectomy at diagnosis. Prostate Cancer Prostatic Dis 2017; 20: 117–21 &nbsp;" /><meta name="twitter:image" content="http://www.bjuinternational.com/wp-content/uploads/2014/04/BJUI-logo.jpg" /><meta name="twitter:image:width" content="600" /><meta name="twitter:image:height" content="265" />
	<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/graph/visualize.css" >
	
	<script type="text/javascript" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/excanvas.js" ></script>
	<script type="text/javascript" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/visualize.jQuery.js" ></script>
	<script>
	
		//$.noConflict();
		jQuery(function(){
			jQuery('table.widefat').css('display','none');
			jQuery('table.widefat').visualize({type: 'pie', width: '250px'});
			jQuery('div.visualize').css('margin','0px');
		});
		
	</script>
    
<!-- Start Ad script 2016 -->

	<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2215/wlycust.bjui', [160, 600], 'div-gpt-ad-Skyscraper').addService(googletag.pubads());
    googletag.defineSlot('/2215/wlycust.bjui', [[320, 50], [728, 90]], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- End Ad script 2016 -->    

</head>

<body class="post-template-default single single-post postid-33162 single-format-standard">


<div class="body-wrapper">	

	
	<div class="top-navigation-wrapper">

		<div class="top-navigation-wrapper-gimmick">

		</div>

	</div>

	
<div class="grey-band">

	<div class="container">

		<div class="header-wrapper">

			<div class="sixteen columns wrapper mb0">
                <div class="thirteen columns mb0 ad-center">
                    <div class="top-banner-wrapper">                    
	                    <div class="top-ad"> <!---removed bkp-frame-wrapper  -->
                        
				            <!-- begin ad tag -->
            
							<!-- /2215/wlycust.bjui -->
<div id='div-gpt-ad-leaderboard'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });
</script>
</div>
							<!-- end ad tag -->
            
                        </div>
                    </div>
                </div>
			</div>           
        </div>
    </div>
</div>

<div class="container">

    <div class="header-wrapper">

        <br class="clear">


        <!-- Get Logo -->

        <div class="sixteen columns mb0 mr0 header-branding">

            <div class="logo-wrapper">

                <a href="http://www.bjuinternational.com/"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/03/logo-sml.png" alt="logo"/></a>
            </div>

        </div>

        <!-- Get Social Icons -->

        <!-- Navigation and Search Form -->

        <div class="sixteen columns header-branding">

            <div class="responsive-menu-wrapper"><select id="menu-bjui-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795 menu-item-depth-0" value="http://bjui.flywheelsites.com/">Home</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804 menu-item-depth-0" value="">Read BJUI</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401 menu-item-depth-1" value="http://www.bjuinternational.com/current-issue/">- Articles</option>		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021 menu-item-depth-2" value="http://www.bjuinternational.com/current-issue/">- - Current Issue</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476 menu-item-depth-2" value="http://www.bjuinternational.com/main/article-of-the-week-archive/">- - Articles of the Week</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826 menu-item-depth-2" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues">- - Past Issues</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798 menu-item-depth-2" value="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview">- - Early View</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684 menu-item-depth-2" value="http://www.bjuinternational.com/virtual-issues/">- - Virtual Issues</option>

	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217 menu-item-depth-1" value="http://www.bjuinternational.com/urology-guidelines/">- Urology Guidelines</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987 menu-item-depth-1" value="http://www.bjuinternational.com/letters/">- Letters to the Editor</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271 menu-item-depth-1" value="http://bjui.flywheelsites.com/case-studies/">- Case Reports Archive</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127 menu-item-depth-0" value="http://www.bjuinternational.com/bjui-blog/">Blogs@BJUI</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799 menu-item-depth-0" value="">BJUI Tube</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062 menu-item-depth-1" value="http://www.bjuinternational.com/videos/">- Videos</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212 menu-item-depth-1" value="http://www.bjuinternational.com/podcasts/">- Podcasts</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-803 menu-item-depth-0" value="">Submit</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3943 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html">- Author Guidelines</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3944 menu-item-depth-1" value="http://mc.manuscriptcentral.com/bjui">- Article Submission Site</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485 menu-item-depth-1" value="http://www.bjuinternational.com/web-content/">- Web and Social Media Content</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1256 menu-item-depth-0" value="http://www.bjuinternational.com/contact-us/">About BJUI</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3941 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html">- Editorial Board</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3942 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html">- Aims and Scope</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788 menu-item-depth-1" value="http://www.bjuinternational.com/calendar-of-events/">- Calendar of Events</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480 menu-item-depth-1" value="http://www.bjuinternational.com/journal-prizes/">- Journal Prizes</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32502 menu-item-depth-1" value="http://www.bjuinternational.com/privacy-policy/">- Privacy Policy</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3940 menu-item-depth-1" value="http://www.bjuinternational.com/contact-us/">- Contact Us</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008 menu-item-depth-0" value="https://www.bjuiknowledge.org">BJUI Knowledge</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1400 menu-item-depth-0" value="http://www.bjuinternational.com/bjui-charity/">BJUI Charity</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599 menu-item-depth-1" value="http://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">- Charitable Activities</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586 menu-item-depth-1" value="http://www.bjuinternational.com/bjui-charity/bjui-international-governance/">- Governance</option>

</select></div>	

            <div class="navigation-top-gimmick"></div>

            <div class="navigation-wrapper">			

                <!-- Get Navigation -->

                <div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-bjui-main-menu-1" class="sf-menu"><li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a href="http://bjui.flywheelsites.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/', 'Home']);" >Home</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804"><a>Read BJUI</a>
<ul class="sub-menu">
	<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401"><a href="http://www.bjuinternational.com/current-issue/">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-27021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021"><a href="http://www.bjuinternational.com/current-issue/">Current Issue</a></li>
		<li id="menu-item-29476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476"><a href="http://www.bjuinternational.com/main/article-of-the-week-archive/">Articles of the Week</a></li>
		<li id="menu-item-15826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues', 'Past Issues']);" target="_blank">Past Issues</a></li>
		<li id="menu-item-798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798"><a href="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview', 'Early View']);" target="_blank">Early View</a></li>
		<li id="menu-item-16684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684"><a href="http://www.bjuinternational.com/virtual-issues/">Virtual Issues</a></li>
	</ul>
</li>
	<li id="menu-item-1217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217"><a href="http://www.bjuinternational.com/urology-guidelines/">Urology Guidelines</a></li>
	<li id="menu-item-8987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987"><a href="http://www.bjuinternational.com/letters/">Letters to the Editor</a></li>
	<li id="menu-item-8271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271"><a href="http://bjui.flywheelsites.com/case-studies/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/case-studies/', 'Case Reports Archive']);" >Case Reports Archive</a></li>
</ul>
</li>
<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="http://www.bjuinternational.com/bjui-blog/">Blogs@BJUI</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799"><a>BJUI Tube</a>
<ul class="sub-menu">
	<li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a href="http://www.bjuinternational.com/videos/">Videos</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://www.bjuinternational.com/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-803"><a target="_blank">Submit</a>
<ul class="sub-menu">
	<li id="menu-item-3943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3943"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html', 'Author Guidelines']);" target="_blank">Author Guidelines</a></li>
	<li id="menu-item-3944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3944"><a href="http://mc.manuscriptcentral.com/bjui" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://mc.manuscriptcentral.com/bjui', 'Article Submission Site']);" target="_blank">Article Submission Site</a></li>
	<li id="menu-item-7485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485"><a href="http://www.bjuinternational.com/web-content/">Web and Social Media Content</a></li>
</ul>
</li>
<li id="menu-item-1256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1256"><a href="http://www.bjuinternational.com/contact-us/">About BJUI</a>
<ul class="sub-menu">
	<li id="menu-item-3941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3941"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html', 'Editorial Board']);" target="_blank">Editorial Board</a></li>
	<li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3942"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html', 'Aims and Scope']);" target="_blank">Aims and Scope</a></li>
	<li id="menu-item-7788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788"><a href="http://www.bjuinternational.com/calendar-of-events/">Calendar of Events</a></li>
	<li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="http://www.bjuinternational.com/journal-prizes/">Journal Prizes</a></li>
	<li id="menu-item-32502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32502"><a href="http://www.bjuinternational.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-3940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3940"><a href="http://www.bjuinternational.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-27008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008"><a href="https://www.bjuiknowledge.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.bjuiknowledge.org', 'BJUI Knowledge']);" target="_blank">BJUI Knowledge</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1400"><a href="http://www.bjuinternational.com/bjui-charity/">BJUI Charity</a>
<ul class="sub-menu">
	<li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a href="http://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">Charitable Activities</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="http://www.bjuinternational.com/bjui-charity/bjui-international-governance/">Governance</a></li>
</ul>
</li>
</ul></div>
                <br class="clear">

            </div>

        </div>

        <br class="clear">

    </div> <!-- header-wrapper -->		<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>		
		<div class='gdl-page-item'>
		
		<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class='clear'></div><div class="single-thumbnail-title-wrapper"><h1 class="single-thumbnail-title post-title-color gdl-title"><a href="http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/">Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer?</a></h1><div class="single-thumbnail-comment"><a href="http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/#respond">0</a></div></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="single-thumbnail-date">31 Jan 2018</div><div class="single-thumbnail-tag"><a href="http://www.bjuinternational.com/tag/pcsm/" rel="tag">#PCSM</a>, <a href="http://www.bjuinternational.com/tag/prostatecancer/" rel="tag">#ProstateCancer</a>, <a href="http://www.bjuinternational.com/tag/aotw-31-1-18/" rel="tag">aotw-31-1-18</a>, <a href="http://www.bjuinternational.com/tag/article-of-the-month/" rel="tag">Article of the Month</a>, <a href="http://www.bjuinternational.com/tag/article-of-the-week/" rel="tag">Article of the Week</a>, <a href="http://www.bjuinternational.com/tag/editorial/" rel="tag">Editorial</a>, <a href="http://www.bjuinternational.com/tag/local-treatment/" rel="tag">local treatment</a>, <a href="http://www.bjuinternational.com/tag/metastatic/" rel="tag">metastatic</a>, <a href="http://www.bjuinternational.com/tag/radical-prostatectomy/" rel="tag">radical prostatectomy</a>, <a href="http://www.bjuinternational.com/tag/robot-assisted/" rel="tag">robot-assisted</a></div><div class="single-thumbnail-author"> by admin</div><div class="clear"></div></div><div class='single-content'><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-time-proactive-approach-metastatic-prostate-cancer%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer?" data-url="http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:71px;"><div class="fb-share-button" data-href="http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/" data-type="button" data-width="71"></div></div></div>
		 <div class="ratings hreview-aggregate" data-post="33162">
<div class="post-ratings-title">
<p><strong>Rate this article:</strong></p>
</div>
<div class="post-ratings">
    <span class="item"><span class="fn">Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer?</span></span></p>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
      <span class="average"><br />
              </span><br />
      <span class="best"><br />
              </span>
    </li>
<li class="s1">
          <a title=""></a>
        </li>
<li class="s2">
          <a title=""></a>
        </li>
<li class="s3">
          <a title=""></a>
        </li>
<li class="s4">
          <a title=""></a>
        </li>
<li class="s5">
          <a title=""></a>
        </li>
</ul>
<p>  <!--div class="meta">
       </div-->
</div>
<div class="post-ratings post-views">62 views</div>
</p></div>
<div class="clear"></div>
<div class="para">
<p>In this issue of <em>BJU International</em>, <a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13992/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future." onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13992/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future.', 'Jang et al.']);" ><span style="text-decoration: underline;"><strong>Jang et al.</strong></span></a> [1] investigate the perioperative and oncological outcomes of robot-assisted radical prostatectomy (RARP) in oligometastatic prostate cancer. The authors evaluated a retrospective cohort of 79 patients with oligometastatic prostate cancer, defined as up to five bony metastases on bone scan without visceral metastasis on conventional CT, treated either with RARP (<em>n</em> = 38, 48%) or androgen-deprivation therapy (ADT: <em>n</em> = 41, 52%). They found that cytoreductive RARP was associated with longer progression-free survival (PFS) and cancer-specific survival (CSS) relative to the ADT cohort at a median follow-up of 40 months.</p>
</div>
<div class="para">
<p>The authors exclusively use the robotic approach for RP in the metastatic prostate cancer setting. Overall, they should be commended for demonstrating the feasibility of RARP in the metastatic setting, with a median operating room time of 147 min and complication rate of ~15%. This is in the same range as the 164 min operative time and 20% complication rate reported in a recent multi-institutional cytoreductive RP (cRP) series, consisting of both open and robotic approaches [2]. However, it is important to note that <a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13992/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future." onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13992/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future.', 'Jang et al.']);" ><span style="text-decoration: underline;"><strong>Jang et al.</strong></span></a> [1] had a 79% positive margin rate compared to 54% for <a href="http://www.europeanurology.com/article/S0302-2838(15)00425-X/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.europeanurology.com/article/S0302-2838(15)00425-X/fulltext', 'Sooriakumaran et al.']);" ><span style="text-decoration: underline;"><strong>Sooriakumaran et al.</strong></span></a> [2]. Furthermore, Jang et al. [1] had a median hospital stay of 5 days compared to 2–3 days in the USA centres [2]. These findings underscore the significant difficulty often encountered in metastatic cases, despite robotic assistance. Thus, we believe the age-old debate of open vs robotic prostatectomy is perhaps less relevant in the cytoreductive setting, where surgeon experience and expertise may be more critical drivers of outcome.</p>
</div>
<div class="para">
<p>Although there is some evidence in favour of cRP compared to the standard of care, selection bias, limited collection and analysis of much clinical data, and short follow-up often plague most series. Understandably, the current manuscript by <a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13992/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future." onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13992/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future.', 'Jang et al.']);" ><span style="text-decoration: underline;"><strong>Jang et al.</strong></span></a> [1] also suffers from some of these limitations and leaves some questions unanswered. For instance, did the number of bone metastases, PSA doubling time at diagnosis, and distribution of lymphadenopathy (pelvic vs extra-pelvic) differ between cRP and ADT groups and thus confound the impact of cRP on survival? In addition, the authors may wish to report overall survival, so that their series can be more readily compared to the existing literature. Moreover, the median CSS was only 40 months in the ADT group, whereas it was not even reached in the low-volume arm of the ChemoHormonal Therapy Versus Androgen Ablation Randomized Trial for Extensive Disease in Prostate Cancer <a href="http://www.nejm.org/doi/10.1056/NEJMoa1503747" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.nejm.org/doi/10.1056/NEJMoa1503747', '(CHAARTED)']);" ><span style="text-decoration: underline;"><strong>(CHAARTED)</strong></span></a> [3], suggesting that the control group in the current manuscript may have had higher volume metastatic disease. Lastly, there is no evaluation of the impact of adjuvant ADT and radiation therapy on CSS, and further studies may wish to explore if such multi-modal approaches may yield a benefit in the cytoreductive setting.</p>
</div>
<div class="para">
<p>The existing literature on cRP remains in the nascent stage and is conflicting. The first large studies to suggest a benefit for cRP were retrospective series based on large cancer databases. Subsequently, <a href="http://www.jurology.com/article/S0022-5347(14)04486-3/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.jurology.com/article/S0022-5347(14)04486-3/fulltext', 'Heidenreich et al.']);" ><span style="text-decoration: underline;"><strong>Heidenreich et al.</strong></span></a> [4] explored the role of cRP in a case-control study, which found a significantly longer PFS and CSS in a group of 23 men undergoing neoadjuvant ADT + cRP compared to 38 men treated with ADT alone. On the other hand, a prospective investigation comparing <a href="http://onlinelibrary.wiley.com/doi/10.1111/j.1464-410X.2010.09730.x/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future." onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/j.1464-410X.2010.09730.x/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future.', '43 men with low-volume bone metastasis treated with cRP to 38 men treated with ADT did not show a benefit for time-to-castration-resistance or overall surviva']);" ><span style="text-decoration: underline;"><strong>43 men with low-volume bone metastasis treated with cRP to 38 men treated with ADT did not show a benefit for time-to-castration-resistance or overall surviva</strong></span></a>l [5]. <a href="https://www.nature.com/articles/pcan201663" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.nature.com/articles/pcan201663', 'Moschini et al.']);" ><span style="text-decoration: underline;"><strong>Moschini et al.</strong></span></a> [6] also found no survival benefit for cRP with 5-years of follow-up relative to a cohort of ADT patients with CSS more consistent with randomised data from the CHAARTED [3]. The present study by <a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13992/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future." onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13992/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future.', 'Jang et al.']);" ><span style="text-decoration: underline;"><strong>Jang et al.</strong></span></a> [1] adds to the growing body of retrospective series advocating cRP in select patients.</p>
</div>
<div class="para">
<p>Whilst a full discussion of the putative biological mechanisms proposed to explain a potential survival benefit of cRP is beyond this editorial, they can be broadly grouped into the following: removal of the primary source of circulating tumour cells, reducing the number of cells that can develop resistant mechanisms for systemic therapy, removal of immunosuppressive cytokines, abscopal effects, and decreasing tumour-growth promoting factors. Ultimately, the ‘proof is in the pudding’, and the results of several randomised trials (Testing radical prostatectomy in men with oligometastatic prostate cancer that has spread to the bone [TRoMbone], NCT01751438, and NCT02454543) are eagerly awaited to determine if cRP can benefit patients.</p>
<div class="t m0 x8 h8 y66 ffe fs2 fc0 sc0 ls0 ws0"><strong><span class="current-selection">Matteo</span> <span class="current-selection">Soligo,</span> <span class="current-selection">Vid</span><span class="current-selection">it</span> <span class="current-selection">Sharma</span> <span class="current-selection">and</span> <span class="current-selection">R.</span> <span class="current-selection">Jeffrey</span> <span class="current-selection">Karnes</span></strong></div>
<div></div>
<div class="t m0 x9 h3 y67 ff3 fs2 fc0 sc0 ls0 ws0"><em><span class="current-selection">Mayo</span> <span class="current-selection">Clinic</span> <span class="current-selection">Urolog</span><span class="current-selection">y,</span> <span class="current-selection">Rochester,</span> <span class="current-selection">MN,</span> <span class="current-selection">USA</span></em></div>
<div></div>
</div>
<p>&nbsp;</p>
<div><a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13992/full" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.13992/full', 'Read the full article']);" class="gdl-button shortcode-medium-button" style="color:#FFFFFF; background-color:#335270; border-color:#304e6a; " target="_blank">Read the full article</a></div>
<div></div>
<div>
<p>&nbsp;</p>
<div><strong>References</strong></div>
<div></div>
<p>&nbsp;</p>
</div>
<div class="para">
<div>
<div class="t m0 xa h1 y69 ff1 fs0 fc0 sc0 ls0 ws0"><span class="current-selection">1</span> <span class="current-selection">Jang</span> <span class="current-selection">WS</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Kim</span> <span class="current-selection">MS</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Jeong</span> <span class="current-selection">WS</span> <span class="current-selection">et</span> <span class="current-selection">al.</span> <a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13992/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future." onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13992/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future.', 'Does robot-assisted radical prostatectomy beneﬁt prostate cancer patients and bone oligometastases?']);" ><span style="text-decoration: underline;"><strong><span class="ff2"><span class="current-selection">Does</span> <span class="current-selection">robot-assisted </span></span><span class="current-selection">radical</span> <span class="current-selection">prostatectomy</span> <span class="current-selection">bene</span><span class="ff7 current-selection">ﬁ</span><span class="current-selection">t</span> <span class="current-selection">prostate</span> <span class="current-selection">cancer</span> <span class="current-selection">patient</span><span class="current-selection">s</span> <span class="current-selection">and</span> <span class="current-selection">bone </span><span class="current-selection">oligometastases?</span></strong></span></a> <span class="ff3"><span class="current-selection">BJU</span> <span class="current-selection">Int</span> </span><span class="current-selection">2018;</span> <span class="current-selection">121:</span> <span class="current-selection">225</span><span class="ff4 current-selection">–</span><span class="current-selection">31</span></div>
<div></div>
<p>&nbsp;</p>
<div class="t m0 xa h1 y6c ff1 fs0 fc0 sc0 ls0 ws0"><span class="current-selection">2</span> <span class="current-selection">Sooriakumaran</span> <span class="current-selection">P</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Karnes</span> <span class="current-selection">J</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Stief</span> <span class="current-selection">C</span> <span class="current-selection">et</span> <span class="current-selection">al.</span> <a href="http://www.europeanurology.com/article/S0302-2838(15)00425-X/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.europeanurology.com/article/S0302-2838(15)00425-X/fulltext', 'A multi-institutional analysis of perioperative outcomes in 106 men who underwent radical prostatectomy for distant metastatic prostate cancer at presentation.']);" ><strong><span style="text-decoration: underline;"><span class="ff2"><span class="current-selection">A</span> <span class="current-selection">multi-institutional</span> <span class="current-selection">analysis</span> <span class="current-selection">of </span></span><span class="current-selection">perioperative</span> <span class="current-selection">outcomes</span> <span class="current-selection">in</span> <span class="current-selection">106</span> <span class="current-selection">men</span> <span class="current-selection">who</span> <span class="current-selection">underwent</span> <span class="current-selection">radical</span> <span class="current-selection">prostatectomy </span><span class="current-selection">for</span> <span class="current-selection">distant</span> <span class="current-selection">metastatic</span> <span class="current-selection">prostate</span> <span class="current-selection">cancer</span> <span class="current-selection">at</span> <span class="current-selection">presenta</span><span class="current-selection">tion.</span></span></strong></a> <span class="ff3"><span class="current-selection">Eur</span> <span class="current-selection">Urol</span> </span><span class="current-selection">2016;</span> <span class="current-selection">69:</span><span class="current-selection">788</span><span class="ff4 current-selection">–</span><span class="current-selection">94</span></div>
<p>&nbsp;</p>
<div></div>
<div class="t m0 xa h1 y70 ff1 fs0 fc0 sc0 ls0 ws0"><span class="current-selection">3</span> <span class="current-selection">Sweeney</span> <span class="current-selection">CJ</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Chen</span> <span class="current-selection">YH</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Carducci</span> <span class="current-selection">M</span> <span class="current-selection">et</span> <span class="current-selection">al.</span> <a href="http://www.nejm.org/doi/10.1056/NEJMoa1503747" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.nejm.org/doi/10.1056/NEJMoa1503747', 'Chemohormonal therapy in metastatic hormone-sensitive prostate cancer.']);" ><span style="text-decoration: underline;"><strong><span class="ff2"><span class="current-selection">Chemo</span><span class="current-selection">hormonal</span> <span class="current-selection">therapy</span> <span class="current-selection">in </span></span><span class="current-selection">metastatic</span> <span class="current-selection">hormone-sensitive</span> <span class="current-selection">prostate</span> <span class="current-selection">cancer.</span></strong></span></a> <span class="ff3"><span class="current-selection">N</span> <span class="current-selection">Engl</span> <span class="current-selection">J</span> <span class="current-selection">Med</span> </span><span class="current-selection">2015;</span> <span class="current-selection">373: </span><span class="current-selection">737</span><span class="ff4 current-selection">–</span><span class="current-selection">46</span></div>
<p>&nbsp;</p>
<div></div>
<div class="t m0 xa h1 y73 ff1 fs0 fc0 sc0 ls0 ws0"><span class="current-selection">4</span> <span class="current-selection">Heidenreich</span> <span class="current-selection">A</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">P</span><span class="fff current-selection">ﬁ</span><span class="current-selection">ster</span> <span class="current-selection">D</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Porres</span> <span class="current-selection">D</span><span class="ff2"><span class="current-selection">.</span> <a href="http://www.jurology.com/article/S0022-5347(14)04486-3/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.jurology.com/article/S0022-5347(14)04486-3/fulltext', 'Cytoreductive radical prostatectomy ']);" ><span style="text-decoration: underline;"><strong><span class="current-selection">Cytoreductive</span> <span class="current-selection">radical</span> <span class="current-selection">prostatectomy </span></strong></span></a></span><span style="text-decoration: underline;"><strong><span class="current-selection">in</span> <span class="current-selection">patients</span> <span class="current-selection">with</span> <span class="current-selection">prostate</span> <span class="current-selection">cancer</span> <span class="current-selection">and</span> <span class="current-selection">low</span> <span class="current-selection">volume</span> <span class="current-selection">skeletal</span> <span class="current-selection">metastases: </span><span class="current-selection">results</span> <span class="current-selection">of</span> <span class="current-selection">a</span> <span class="current-selection">feasibility</span> <span class="current-selection">and</span> <span class="current-selection">case-control</span> <span class="current-selection">study.</span></strong></span> <span class="ff3"><span class="current-selection">J</span> <span class="current-selection">Urol</span> </span><span class="current-selection">2015;</span> <span class="current-selection">193:</span> <span class="current-selection">832</span><span class="ff4 current-selection">–</span><span class="current-selection">8</span></div>
<div></div>
<p>&nbsp;</p>
<div class="t m0 xa h1 y73 ff1 fs0 fc0 sc0 ls0 ws0"><span class="current-selection">5</span> <span class="current-selection">Steuber</span> <span class="current-selection">T</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Bud</span><span class="current-selection">aus</span> <span class="current-selection">L</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Walz</span> <span class="current-selection">J</span> <span class="current-selection">et</span> <span class="current-selection">al.</span> <a href="http://onlinelibrary.wiley.com/doi/10.1111/j.1464-410X.2010.09730.x/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future." onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/j.1464-410X.2010.09730.x/abstract?systemMessage=Please+be+advised+that+we+experienced+an+unexpected+issue+that+occurred+on+Saturday+and+Sunday+January+20th+and+21st+that+caused+the+site+to+be+down+for+an+extended+period+of+time+and+affected+the+ability+of+users+to+access+content+on+Wiley+Online+Library.+This+issue+has+now+been+fully+resolved.++We+apologize+for+any+inconvenience+this+may+have+caused+and+are+working+to+ensure+that+we+can+alert+you+immediately+of+any+unplanned+periods+of+downtime+or+disruption+in+the+future.', 'Radical prostatectomy improves progression-free and cancer-speciﬁc survival in men with lymph node positive prostate cancer in the prostate-speciﬁc antigen era: a conﬁrmatory study.']);" ><span style="text-decoration: underline;"><strong><span class="ff2"><span class="current-selection">Radical</span> <span class="current-selection">prostatectomy</span> <span class="current-selection">improves </span></span><span class="current-selection">progression-free</span> <span class="current-selection">and</span> <span class="current-selection">cancer-speci</span><span class="ff7 current-selection">ﬁ</span><span class="current-selection">c</span> <span class="current-selection">survival</span> <span class="current-selection">in</span> <span class="current-selection">men</span> <span class="current-selection">with</span> <span class="current-selection">lymph</span> <span class="current-selection">node </span><span class="current-selection">positive</span> <span class="current-selection">prostate</span> <span class="current-selection">cancer</span> <span class="current-selection">in</span> <span class="current-selection">the</span> <span class="current-selection">prostate-speci</span><span class="ff7 current-selection">ﬁ</span><span class="current-selection">c</span> <span class="current-selection">antigen</span> <span class="current-selection">era:</span> <span class="current-selection">a </span><span class="current-selection">con</span><span class="ff7 current-selection">ﬁ</span><span class="current-selection">rmatory</span> <span class="current-selection">study.</span></strong></span></a> <span class="ff3"><span class="current-selection">BJU</span> <span class="current-selection">Int</span> </span><span class="current-selection">2011;</span> <span class="current-selection">107:</span> <span class="current-selection">1755</span><span class="ff4 current-selection">–</span><span class="current-selection">61</span></div>
<p>&nbsp;</p>
<div></div>
<div class="t m0 xa h1 y7b ff1 fs0 fc0 sc0 ls0 ws0"><span class="current-selection">6</span> <span class="current-selection">Moschini</span> <span class="current-selection">M</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Morlacco</span> <span class="current-selection">A</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Kwon</span> <span class="current-selection">E</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Rangel</span> <span class="current-selection">LJ</span><span class="ff2"><span class="current-selection">,</span> </span><span class="current-selection">Karnes</span> <span class="current-selection">RJ</span><span class="ff2"><span class="current-selection">.</span> <a href="https://www.nature.com/articles/pcan201663" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.nature.com/articles/pcan201663', 'Treatment of ']);" ><span style="text-decoration: underline;"><strong><span class="current-selection">Treatment</span> <span class="current-selection">of </span></strong></span></a></span><span style="text-decoration: underline;"><strong><span class="current-selection">M1a/M1b</span> <span class="current-selection">prostate</span> <span class="current-selection">cancer</span> <span class="current-selection">with</span> <span class="current-selection">or</span> <span class="current-selection">without</span> <span class="current-selection">radical</span> <span class="current-selection">prostatectomy</span> <span class="current-selection">at </span><span class="current-selection">diagnosis.</span></strong></span> <span class="ff3"><span class="current-selection">Prostate</span> <span class="current-selection">Cancer</span> <span class="current-selection">Prostatic</span> <span class="current-selection">Dis</span> </span><span class="current-selection">2017;</span> <span class="current-selection">20:</span> <span class="current-selection">117</span><span class="ff4 current-selection">–</span><span class="current-selection">21</span></div>
</div>
<p>&nbsp;</p>
</div>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview">
<div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-time-proactive-approach-metastatic-prostate-cancer%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div>
<div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share', '']);" class="twitter-share-button" data-count="horizontal"  data-text="Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer?" data-url="http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/"  data-via=""></a></div>
<div class="really_simple_share_facebook_share_new" style="width:71px;">
<div class="fb-share-button" data-href="http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/" data-type="button" data-width="71"></div>
</div>
</div>
</div><div class='clear'></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/facebook-share.png">
				</a>
			</li>
						<li>
				<a href="http://twitter.com/home?status=Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer? - http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/twitter-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.google.com/bookmarks/mark?op=edit&#038;bkmk=http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/&#038;title=Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/google-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/&#038;title=Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/stumble-upon-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/my-space-share.png">
				</a>
			</li>
						<li>
				<a href="http://delicious.com/post?url=http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/&#038;title=Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/delicious-share.png">
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/&#038;title=Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/digg-share.png">
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/&#038;title=Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/reddit-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.bjuinternational.com/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/&#038;title=Editorial: Is it time for a more ‘proactive’ approach to metastatic prostate cancer?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/linkedin-share.png">
				</a>
			</li>
			</ul></div><div class='clear'></div><div class="clear"></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the Discussion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article-of-the-week/editorial-time-proactive-approach-metastatic-prostate-cancer/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bjuinternational.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        
        <p class="accept-terms"><input type="checkbox" id="terms" name="terms" value="1"  style="width:auto;"> 
        <label for="terms" class="checkbox">I agree to the <a href="http://www.bjuinternational.com/cookies-and-privacy-policy/terms-and-conditions/">Terms & Conditions</a></label>
        </p>    
        <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	<p>Please note that all submitted comments will be reviewed by the BJUI Web Team before they are considered for publishing on the site. Comments may take up to 48 hours to go live. If you have made a comment which has not appeared live after this time and you wish to discuss this matter further, please contact us.</p></div></div></div></div>			
		</div> <!-- gdl-page-item -->
		
		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><form method="get" id="searchform" action="http://www.bjuinternational.com/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
<div class="widget-1 widget-first widget-odd custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Most Recent Posts</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail">
						<a href="http://www.bjuinternational.com/bjui-blog/february-2018-cover/">
							<img src="http://www.bjuinternational.com/wp-content/uploads/2018/01/Febeee-50x50.jpg" alt=""/>						</a>
					</div>
					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://www.bjuinternational.com/bjui-blog/february-2018-cover/"> 
								February 2018 - About the Cover 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							Jan 31, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail">
						<a href="http://www.bjuinternational.com/bjui-blog/challenge-systematic-reviews-non-randomised-studies-urology/">
							<img src="http://www.bjuinternational.com/wp-content/uploads/2018/01/PD-50x50.jpg" alt=""/>						</a>
					</div>
					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://www.bjuinternational.com/bjui-blog/challenge-systematic-reviews-non-randomised-studies-urology/"> 
								The challenge with systematic reviews of non-randomised studies in urology 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							Jan 31, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail">
						<a href="http://www.bjuinternational.com/bjui-blog/cover-celebrating-legacy-john-wickham/">
							<img src="http://www.bjuinternational.com/wp-content/uploads/2018/01/bjui_cover_Jan_2018-Wickham-feat-50x50.jpg" alt=""/>						</a>
					</div>
					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://www.bjuinternational.com/bjui-blog/cover-celebrating-legacy-john-wickham/"> 
								About the Cover - Celebrating the legacy of John Wickham 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							Jan 26, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [avg] [regular] -->
<div class="widget-2 widget-even pop custom-sidebar">
<div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Popular Posts</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">
<ul class="wpp-list">
<li><a href="http://www.bjuinternational.com/bjui-blog/normal-review-analyzes-data-flaccid-erect-penis-lengths-men/" title="Am I normal? Review Analyzes Data on Flaccid and Erect Penis Lengths in Men" target="_self"><img src="http://www.bjuinternational.com/wp-content/uploads/wordpress-popular-posts/22258-featured-50x50.jpg" width="50" height="50" title="Am I normal? Review Analyzes Data on Flaccid and Erect Penis Lengths in Men" alt="Am I normal? Review Analyzes Data on Flaccid and Erect Penis Lengths in Men" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.bjuinternational.com/bjui-blog/normal-review-analyzes-data-flaccid-erect-penis-lengths-men/" title="Am I normal? Review Analyzes Data on Flaccid and Erect Penis Lengths in Men" class="wpp-post-title" target="_self">Am I normal? Review Analyzes Data on Flaccid and Erect Penis Lengths in Men</a> </li>
<li><a href="http://www.bjuinternational.com/article-of-the-week/article-week-prospective-comparison-transperineal-magnetic-resonance-imaging-ultrasonography-fusion-biopsy-transrectal-systematic-biopsy-biopsy-naive-patients/" title="Article of the Week: Comparison of transperineal mpMRI/fusPbx and sysPbx" target="_self"><img src="http://www.bjuinternational.com/wp-content/uploads/wordpress-popular-posts/33099-featured-50x50.jpg" width="50" height="50" title="Article of the Week: Comparison of transperineal mpMRI/fusPbx and sysPbx" alt="Article of the Week: Comparison of transperineal mpMRI/fusPbx and sysPbx" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.bjuinternational.com/article-of-the-week/article-week-prospective-comparison-transperineal-magnetic-resonance-imaging-ultrasonography-fusion-biopsy-transrectal-systematic-biopsy-biopsy-naive-patients/" title="Article of the Week: Comparison of transperineal mpMRI/fusPbx and sysPbx" class="wpp-post-title" target="_self">Article of the Week: Comparison of transperineal mpMRI/fusPbx and sysPbx</a> </li>
<li><a href="http://www.bjuinternational.com/picture-quiz-of-the-week/whats-the-diagnosis-229/" title="What&#8217;s the Diagnosis?" target="_self"><img src="http://www.bjuinternational.com/wp-content/uploads/wordpress-popular-posts/33092-featured-50x50.jpg" width="50" height="50" title="What&#8217;s the Diagnosis?" alt="What&#8217;s the Diagnosis?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.bjuinternational.com/picture-quiz-of-the-week/whats-the-diagnosis-229/" title="What&#8217;s the Diagnosis?" class="wpp-post-title" target="_self">What&#8217;s the Diagnosis?</a> </li>

</ul>
</div></div></div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<style scoped type="text/css">.utcw-901kc48 {word-wrap:break-word}.utcw-901kc48 span,.utcw-901kc48 a{border-width:0px}.utcw-901kc48 span:hover,.utcw-901kc48 a:hover{border-width:0px}</style><div class="widget-3 widget-last widget-odd custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Tag Cloud</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class="utcw-901kc48"><a class="tag-link-357 utcw-tag utcw-tag-luts" href="http://www.bjuinternational.com/tag/luts/" style="font-size:10.283687943262px" title="28 topics">LUTS</a> <a class="tag-link-48 utcw-tag utcw-tag-urology" href="http://www.bjuinternational.com/tag/urology/" style="font-size:10.602836879433px" title="37 topics">urology</a> <a class="tag-link-297 utcw-tag utcw-tag-guidelines" href="http://www.bjuinternational.com/tag/guidelines/" style="font-size:10.673758865248px" title="39 topics">guidelines</a> <a class="tag-link-175 utcw-tag utcw-tag-conference-highlights" href="http://www.bjuinternational.com/tag/conference-highlights/" style="font-size:11.13475177305px" title="52 topics">Conference highlights</a> <a class="tag-link-211 utcw-tag utcw-tag-picture-quiz" href="http://www.bjuinternational.com/tag/picture-quiz/" style="font-size:18.014184397163px" title="246 topics">picture quiz</a> <a class="tag-link-1369 utcw-tag utcw-tag-about-the-cover" href="http://www.bjuinternational.com/tag/about-the-cover/" style="font-size:10.212765957447px" title="26 topics">about the cover</a> <a class="tag-link-159 utcw-tag utcw-tag-robotic-surgery" href="http://www.bjuinternational.com/tag/robotic-surgery/" style="font-size:10px" title="20 topics">Robotic Surgery</a> <a class="tag-link-344 utcw-tag utcw-tag-letter-to-the-editor" href="http://www.bjuinternational.com/tag/letter-to-the-editor/" style="font-size:10.106382978723px" title="23 topics">letter to the editor</a> <a class="tag-link-57 utcw-tag utcw-tag-prostatectomy" href="http://www.bjuinternational.com/tag/prostatectomy/" style="font-size:10.744680851064px" title="41 topics">prostatectomy</a> <a class="tag-link-129 utcw-tag utcw-tag-editorial" href="http://www.bjuinternational.com/tag/editorial/" style="font-size:19.716312056738px" title="294 topics">Editorial</a> <a class="tag-link-49 utcw-tag utcw-tag-bjui" href="http://www.bjuinternational.com/tag/bjui/" style="font-size:11.808510638298px" title="71 topics">BJUI</a> <a class="tag-link-1804 utcw-tag utcw-tag-blogs" href="http://www.bjuinternational.com/tag/blogs/" style="font-size:10.283687943262px" title="28 topics">Blogs</a> <a class="tag-link-1406 utcw-tag utcw-tag-article-of-the-week" href="http://www.bjuinternational.com/tag/article-of-the-week/" style="font-size:30px" title="584 topics">Article of the Week</a> <a class="tag-link-58 utcw-tag utcw-tag-psa" href="http://www.bjuinternational.com/tag/psa/" style="font-size:10.531914893617px" title="35 topics">PSA</a> <a class="tag-link-76 utcw-tag utcw-tag-declan-murphy" href="http://www.bjuinternational.com/tag/declan-murphy/" style="font-size:10.390070921986px" title="31 topics">Declan Murphy</a> <a class="tag-link-418 utcw-tag utcw-tag-biopsy" href="http://www.bjuinternational.com/tag/biopsy/" style="font-size:10.212765957447px" title="26 topics">biopsy</a> <a class="tag-link-77 utcw-tag utcw-tag-twitter" href="http://www.bjuinternational.com/tag/twitter/" style="font-size:10.921985815603px" title="46 topics">Twitter</a> <a class="tag-link-70 utcw-tag utcw-tag-radical-prostatectomy" href="http://www.bjuinternational.com/tag/radical-prostatectomy/" style="font-size:11.666666666667px" title="67 topics">radical prostatectomy</a> <a class="tag-link-547 utcw-tag utcw-tag-videos-2" href="http://www.bjuinternational.com/tag/videos-2/" style="font-size:10.709219858156px" title="40 topics">videos</a> <a class="tag-link-50 utcw-tag utcw-tag-prokar-dasgupta" href="http://www.bjuinternational.com/tag/prokar-dasgupta/" style="font-size:10.531914893617px" title="35 topics">Prokar Dasgupta</a> <a class="tag-link-130 utcw-tag utcw-tag-bladder-cancer" href="http://www.bjuinternational.com/tag/bladder-cancer/" style="font-size:11.241134751773px" title="55 topics">bladder cancer</a> <a class="tag-link-446 utcw-tag utcw-tag-prostate" href="http://www.bjuinternational.com/tag/prostate/" style="font-size:10.63829787234px" title="38 topics">prostate</a> <a class="tag-link-1802 utcw-tag utcw-tag-prostatecancer" href="http://www.bjuinternational.com/tag/prostatecancer/" style="font-size:11.063829787234px" title="50 topics">#ProstateCancer</a> <a class="tag-link-169 utcw-tag utcw-tag-social-media" href="http://www.bjuinternational.com/tag/social-media/" style="font-size:10.921985815603px" title="46 topics">social media</a> <a class="tag-link-333 utcw-tag utcw-tag-prostate-biopsy" href="http://www.bjuinternational.com/tag/prostate-biopsy/" style="font-size:10.177304964539px" title="25 topics">prostate biopsy</a> <a class="tag-link-87 utcw-tag utcw-tag-urojc" href="http://www.bjuinternational.com/tag/urojc/" style="font-size:10.63829787234px" title="38 topics">#urojc</a> <a class="tag-link-266 utcw-tag utcw-tag-urinary-incontinence" href="http://www.bjuinternational.com/tag/urinary-incontinence/" style="font-size:10.212765957447px" title="26 topics">urinary incontinence</a> <a class="tag-link-253 utcw-tag utcw-tag-article-of-the-month" href="http://www.bjuinternational.com/tag/article-of-the-month/" style="font-size:14.078014184397px" title="135 topics">Article of the Month</a> <a class="tag-link-114 utcw-tag utcw-tag-erectile-dysfunction" href="http://www.bjuinternational.com/tag/erectile-dysfunction/" style="font-size:10.035460992908px" title="21 topics">erectile dysfunction</a> <a class="tag-link-98 utcw-tag utcw-tag-surgery" href="http://www.bjuinternational.com/tag/surgery/" style="font-size:10.921985815603px" title="46 topics">surgery</a> <a class="tag-link-62 utcw-tag utcw-tag-overactive-bladder" href="http://www.bjuinternational.com/tag/overactive-bladder/" style="font-size:10.212765957447px" title="26 topics">overactive bladder</a> <a class="tag-link-147 utcw-tag utcw-tag-renal-cell-carcinoma" href="http://www.bjuinternational.com/tag/renal-cell-carcinoma/" style="font-size:10.744680851064px" title="41 topics">renal cell carcinoma</a> <a class="tag-link-464 utcw-tag utcw-tag-active-surveillance" href="http://www.bjuinternational.com/tag/active-surveillance/" style="font-size:10.177304964539px" title="25 topics">active surveillance</a> <a class="tag-link-53 utcw-tag utcw-tag-roger-kirby" href="http://www.bjuinternational.com/tag/roger-kirby/" style="font-size:10.035460992908px" title="21 topics">Roger Kirby</a> <a class="tag-link-1113 utcw-tag utcw-tag-blog" href="http://www.bjuinternational.com/tag/blog/" style="font-size:12.198581560284px" title="82 topics">Blog</a> <a class="tag-link-150 utcw-tag utcw-tag-laparoscopy" href="http://www.bjuinternational.com/tag/laparoscopy/" style="font-size:10.248226950355px" title="27 topics">laparoscopy</a> <a class="tag-link-1803 utcw-tag utcw-tag-pcsm" href="http://www.bjuinternational.com/tag/pcsm/" style="font-size:10.851063829787px" title="44 topics">#PCSM</a> <a class="tag-link-1240 utcw-tag utcw-tag-bjui-blog" href="http://www.bjuinternational.com/tag/bjui-blog/" style="font-size:11.45390070922px" title="61 topics">BJUI Blog</a> <a class="tag-link-279 utcw-tag utcw-tag-partial-nephrectomy" href="http://www.bjuinternational.com/tag/partial-nephrectomy/" style="font-size:10.212765957447px" title="26 topics">partial nephrectomy</a> <a class="tag-link-746 utcw-tag utcw-tag-video" href="http://www.bjuinternational.com/tag/video/" style="font-size:12.269503546099px" title="84 topics">video</a> <a class="tag-link-143 utcw-tag utcw-tag-robotics" href="http://www.bjuinternational.com/tag/robotics/" style="font-size:10.815602836879px" title="43 topics">robotics</a> <a class="tag-link-52 utcw-tag utcw-tag-benign-prostatic-hyperplasia" href="http://www.bjuinternational.com/tag/benign-prostatic-hyperplasia/" style="font-size:10.425531914894px" title="32 topics">Benign Prostatic Hyperplasia</a> <a class="tag-link-55 utcw-tag utcw-tag-prostate-cancer" href="http://www.bjuinternational.com/tag/prostate-cancer/" style="font-size:17.90780141844px" title="243 topics">Prostate cancer</a> <a class="tag-link-401 utcw-tag utcw-tag-quality-of-life" href="http://www.bjuinternational.com/tag/quality-of-life/" style="font-size:10.070921985816px" title="22 topics">quality of life</a> <a class="tag-link-474 utcw-tag utcw-tag-cystectomy" href="http://www.bjuinternational.com/tag/cystectomy/" style="font-size:10px" title="20 topics">cystectomy</a></div></div></div></div><div class='pt30'></div></div></div>		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						            
            
            
						<div class="three column ml0 mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><p><a href="http://bjui.flywheelsites.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/', '']);" ><img alt="logo" src="http://bjui.flywheelsites.com/wp-content/uploads/2012/12/bjui-footer-logo.png" style="margin-right:20px;"></a></p>
</div>
			</div></div><div class="column mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X', 'Journal Information']);" target="_blank">Journal Information</a></li>
<li><a href="http://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&#038;doi=10.1111/%28ISSN%291464-410X" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&amp;doi=10.1111/%28ISSN%291464-410X', 'Renewal and Rates']);" >Renewal and Rates</a></li>
</ul>
</div>
			</div></div><div class="column mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html', 'Author Guidelines']);" target="_blank">Author Guidelines</a></li>
<li><a href="http://bjui.flywheelsites.com/cookies-and-privacy-policy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/cookies-and-privacy-policy/', 'Cookies &amp; Privacy Policy']);" >Cookies &#038; Privacy Policy</a></li>
</ul>
</div>
			</div></div><div class="eight columns right-hack mb0"></div>            
						<br class="clear">

						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.baus.org.uk/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.baus.org.uk/', '']);" target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/british-association-of-urological-surgeons-80-80.jpg" alt="British Association of Urological Surgeons"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.curaonline.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.curaonline.org/', '']);" title="Caribbean Urological Society"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2015/01/cura-logo-80x80.jpg" alt="Caribbean Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.hkua.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.hkua.org/', '']);" title="Hong Kong Urological Society"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/hong-kong-urological-society-80-80.jpg" alt="Hong Kong Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-wide-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.usanz.org.au/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.usanz.org.au/', '']);" title="Urological Society of Australia and New Zealand"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/03/USANZ-footer.png" alt="Urological Society of Australia and New Zealand"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://usi.org.in/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://usi.org.in/', '']);" title="Urological Society of India"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/urological-society-of-india-80-80.jpg" alt="Urological Society of India"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.rcsi.ie/ISU" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.rcsi.ie/ISU', '']);" title="Irish Society of Urology"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/08/irish-society-of-urology-80-80.jpg" alt="Irish Society of Urology"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN', '']);" title="The Swiss Continence Foundation"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/08/SCF_logo_banner_05052015_80x80.jpg" alt="The Swiss Continence Foundation"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.icurology.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.icurology.org', '']);" title="IC Urology"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/01/ICU-80x80.jpg" alt="IC Urology"></a></p>
</div>
			</div></div>                    
						<br class="clear">

<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.iaui.or.id/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.iaui.or.id/', '']);" title="Indonesian Urological Association"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/07/IUA-80x80.jpg" alt="Indonesian Urological Association"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://iaunet.cc/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://iaunet.cc/', '']);" title="International Alliance of Urolithiasis"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2017/02/urolith-80x80.jpg" alt="International Alliance of Urolithiasis"></a></p>
</div>
			</div>																																				                    
						<br class="clear">

                        
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2015 BJU International. All Rights Reserved.						</div> 
						<div class="copyright-right">
							<div class="back-to-top-button gdl-hover" id="back-to-top-button"></div>						</div> 
						<div class="clear"></div>
					</div>
				</div> 
					</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"http:\/\/www.bjuinternational.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	});</script>

<script type="text/javascript">
   jQuery('a.gdl-title').each(function() {
      jQuery(this).attr('href', jQuery.trim(jQuery(this).attr('href')));
   });
</script>

</body>
</html>