<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->

<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-GB"> <!--<![endif]-->

<head>

	<!-- Basic Page Needs

  ================================================== -->

	<meta charset="utf-8" />

	



	<!--[if lt IE 9]>

		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>

	<![endif]-->



	<!-- CSS

  ================================================== -->

	<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/style.css" type="text/css" />

		<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/skeleton.css">

		<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/layout.css">


<!-- MULI GOOGLE FONT-->
	
	<link href="https://fonts.googleapis.com/css?family=Muli" rel="stylesheet"> 
	

	<!--[if lt IE 9]>

		<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie-style.php?path=https://www.bjuinternational.com/wp-content/themes/zeditorial" type="text/css" media="screen, projection" /> 

	<![endif]-->

	<!--[if IE 7]>

		<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie7-style.css" /> 

	<![endif]-->
    
    <!--[if IE 8]>

		<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie8-style.css" /> 

	<![endif]-->		

	

	<!-- Favicon

   ================================================== -->

	<link rel="shortcut icon" href="https://www.bjuinternational.com/wp-content/uploads/2019/03/favicon.ico" type="image/x-icon" />


	<!-- Mobile Specific Metas

  ================================================== -->

	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0" />


	<!-- FB Thumbnail

   ================================================== -->

	<link rel="image_src" href="" />
	<!-- Start WP_HEAD

   ================================================== -->

	<meta name='contextly-page' id='contextly-page' content='{"title":"Article of the week: Patient\u2010reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma","url":"https:\/\/www.bjuinternational.com\/article-of-the-week\/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma\/","pub_date":"2020-06-24 09:30:00","mod_date":"2020-06-24 08:44:32","type":"post","post_id":"42752","author_id":"258","author_name":"Clare Dunne","author_display_name":"Admin","tags":["#BJUI","aotw 24-06-20","atezolizumab","bevacizumab","IMmotion150"],"categories":["Article of the Week"],"image":"https:\/\/www.bjuinternational.com\/wp-content\/uploads\/2020\/06\/PROMS_feat.jpg"}' />

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma - BJUI</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma - BJUI" />
<meta property="og:description" content="Every week, the Editor-in-Chief selects an Article of the Week from the current issue of BJUI. The abstract is reproduced below and you can click on the button to read the full article, which is freely available to all readers for at least 30 days from the time of this post. If you only have time to read one article this week, we recommend this one.  Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma Sumanta K. Pal*, David F. McDermott†, Michael B. Atkins‡, Bernard Escudier§, Brian I. Rini¶, Robert J. Motzer**, Lawrence Fong††, Richard W. Joseph‡‡, Stephane Oudard§§, Alain Ravaud¶¶, Sergio Bracarda***, Cristina Suárez†††, Elaine T. Lam‡‡‡, Toni K. Choueiri§§§, Beiying Ding¶¶¶, Caroleen Quach¶¶¶, Kenji Hashimoto****, Christina Schiff¶¶¶, Elisabeth Piault-Louis¶¶¶ and Thomas Powles†††† *Department of Medical Oncology and Experimental Therapeutics, City of Hope Comprehensive Cancer Center, Duarte, CA, †Beth Israel Deaconess Medical Center, Harvard Medical School, Boston, MA, ‡Georgetown Lombardi Comprehensive Cancer Center, Georgetown University, Washington, DC, USA, §Gustave Roussy, Villejuif, France, ¶Taussig Cancer Institute, Cleveland Clinic, Cleveland, OH, **Memorial Sloan Kettering Cancer Center, New York, NY, ††School of Medicine, University of California, San Francisco, San Francisco, CA, ‡‡Mayo Clinic Hospital, Jacksonville, FL, USA, §§Department of Medical Oncology, Georges Pompidou Hospital, Paris Descartes University, Paris, ¶¶CHU Hôpitaux de Bordeaux, Hôpital Saint-André, Bordeaux, France, ***Azienda Ospedaliera S. Maria, Terni, Italy, †††Vall d&#8217;Hebron University Hospital and Institute of Oncology, Barcelona, Spain, ‡‡‡Anschutz Medical Campus, University of Colorado, Aurora, CO, §§§Dana-Farber Cancer Institute, Boston, MA, ¶¶¶Genentech, Inc., South San Francisco, CA, USA,****Roche Products Ltd, Welwyn Garden City, and ††††Barts Cancer Institute, Royal Free Hospital, Queen Mary University of London, London, UK Abstract Objective To evaluate patient‐reported outcome (PRO) data from the IMmotion150 study. The phase 2 IMmotion150 study showed improved progression‐free survival with atezolizumab plus bevacizumab vs sunitinib in patients with programmed death‐ligand 1 (PD‐L1)+ tumours and suggested activity of atezolizumab monotherapy in previously untreated metastatic renal cell carcinoma (mRCC). Patients and methods Patients with previously untreated mRCC were randomised to atezolizumab 1200&nbsp;mg intravenously (i.v.) every 3&nbsp;weeks (n&nbsp;= 103), the atezolizumab regimen plus bevacizumab 15&nbsp;mg/kg i.v. every 3&nbsp;weeks (n&nbsp;= 101), or sunitinib 50&nbsp;mg orally daily (4&nbsp;weeks on, 2&nbsp;weeks off;&nbsp;n&nbsp;= 101). The MD Anderson Symptom Inventory (MDASI) and Brief Fatigue Inventory (BFI) were administered on days 1 and 22 of each 6‐week cycle. Time to deterioration (TTD), change from baseline in MDASI core and RCC symptom severity, interference with daily life, and BFI fatigue severity and interference scores were reported for all comers. The TTD was the first ≥2‐point score increase over baseline. Absolute effect size ≥0.2 suggested a clinically important difference with checkpoint inhibitor therapy vs sunitinib. Results Completion rates were &gt;90% at baseline and ≥80% at most visits. Delayed TTD in core and RCC symptoms, symptom interference, fatigue, and fatigue‐related interference was observed with atezolizumab (both alone and in combination) vs sunitinib. Improved TTD (hazard ratio [HR], 95% confidence interval [CI]) was more pronounced with atezolizumab monotherapy: core symptoms, 0.39&nbsp;(0.22–0.71); RCC symptoms, 0.22&nbsp;(0.12–0.41); and symptom interference, 0.36&nbsp;(0.22–0.58). Change from baseline by visit, evaluated by the MDASI, also showed a trend favouring atezolizumab monotherapy vs sunitinib. Small sample sizes may have limited the ability to draw definitive conclusions. Conclusion PROs suggested that atezolizumab alone or with bevacizumab maintained daily function compared with sunitinib. Notably, symptoms were least severe with atezolizumab alone vs sunitinib (IMmotion150; ClinicalTrials.gov Identifier: NCT01984242)." />
<meta property="og:url" content="https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/" />
<meta property="og:site_name" content="BJUI" />
<meta property="article:publisher" content="https://www.facebook.com/BJUInternational" />
<meta property="article:tag" content="#BJUI" />
<meta property="article:tag" content="aotw 24-06-20" />
<meta property="article:tag" content="atezolizumab" />
<meta property="article:tag" content="bevacizumab" />
<meta property="article:tag" content="IMmotion150" />
<meta property="article:tag" content="Immunotherapy" />
<meta property="article:tag" content="patient-reported outcomes" />
<meta property="article:tag" content="quality of life" />
<meta property="article:section" content="Article of the Week" />
<meta property="article:published_time" content="2020-06-24T08:30:00+00:00" />
<meta property="article:modified_time" content="2020-06-24T07:44:32+00:00" />
<meta property="og:updated_time" content="2020-06-24T07:44:32+00:00" />
<meta property="og:image" content="https://www.bjuinternational.com/wp-content/uploads/2020/06/PROM-1024x688.jpg" />
<meta property="og:image:secure_url" content="https://www.bjuinternational.com/wp-content/uploads/2020/06/PROM-1024x688.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bjuinternational.com/#website","url":"https://www.bjuinternational.com/","name":"BJUI","inLanguage":"en-GB","description":"The monthly peer-reviewed urology journal","potentialAction":{"@type":"SearchAction","target":"https://www.bjuinternational.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/#primaryimage","inLanguage":"en-GB","url":"https://www.bjuinternational.com/wp-content/uploads/2020/06/PROMS_feat.jpg","width":272,"height":189},{"@type":"WebPage","@id":"https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/#webpage","url":"https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/","name":"Article of the week: Patient\u2010reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma - BJUI","isPartOf":{"@id":"https://www.bjuinternational.com/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/#primaryimage"},"datePublished":"2020-06-24T08:30:00+00:00","dateModified":"2020-06-24T07:44:32+00:00","author":{"@id":"https://www.bjuinternational.com/#/schema/person/aa4efd29a8ad09e745bba9030434fd5d"}},{"@type":["Person"],"@id":"https://www.bjuinternational.com/#/schema/person/aa4efd29a8ad09e745bba9030434fd5d","name":"Admin","image":{"@type":"ImageObject","@id":"https://www.bjuinternational.com/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/450812f3b68328348fb595262b7d3d36?s=96&d=mm&r=g","caption":"Admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Feed" href="https://www.bjuinternational.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Comments Feed" href="https://www.bjuinternational.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma Comments Feed" href="https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjuinternational.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpsqt-main-css'  href='https://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.bjuinternational.com/wp-content/themes/zeditorial/style-custom.php?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi%7CMuli%3An%2Ci%2Cb%2Cbi%7C&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bjuinternational.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-style-css'  href='https://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bjuinternational.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.bjuinternational.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bjuinternational.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.bjuinternational.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/superfish.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.bjuinternational.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_options = {"messageContent":"In order for this site to work properly, and to evaluate and improve the site we need to store small files (called cookies) on your computer.<br\/> Over 90% of all websites do this, however, we are required by EU regulations to obtain your consent first. Do you wish to continue?","redirectLink":"https:\/\/google.com","okText":"That's fine","notOkText":"I don't agree","cookieName":"jsCookiewarning29Check","ajaxUrl":"https:\/\/www.bjuinternational.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.bjuinternational.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"42752","token":"9cdf2fcc6d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.bjuinternational.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjuinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjuinternational.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.bjuinternational.com/?p=42752' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Farticle-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Farticle-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="bjuinternational";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.1"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.bjuinternational.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#eeeeee" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://www.bjuinternational.com/wp-content/uploads/2019/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bjuinternational.com/wp-content/uploads/2019/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bjuinternational.com/wp-content/uploads/2019/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bjuinternational.com/wp-content/uploads/2019/03/cropped-favicon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma" /><meta name="twitter:site" content="@BJUIjournal" /><meta name="twitter:description" content="Every week, the Editor-in-Chief selects an Article of the Week from the current issue of BJUI. The abstract is reproduced below and you can click on the button to read the full article, which is freely available to all readers for at least 30 days from the time of this post. If you only have time to read one article this week, we recommend this one.  Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma Sumanta K. Pal*, David F. McDermott†, Michael B. Atkins‡, Bernard Escudier§, Brian I. Rini¶, Robert J. Motzer**, Lawrence Fong††, Richard W. Joseph‡‡, Stephane Oudard§§, Alain Ravaud¶¶, Sergio Bracarda***, Cristina Suárez†††, Elaine T. Lam‡‡‡, Toni K. Choueiri§§§, Beiying Ding¶¶¶, Caroleen Quach¶¶¶, Kenji Hashimoto****, Christina Schiff¶¶¶, Elisabeth Piault-Louis¶¶¶ and Thomas Powles†††† *Department of Medical Oncology and Experimental Therapeutics, City of Hope Comprehensive Cancer Center, Duarte, CA, †Beth Israel Deaconess Medical Center, Harvard Medical School, Boston, MA, ‡Georgetown Lombardi Comprehensive Cancer Center, Georgetown University, Washington, DC, USA, §Gustave Roussy, Villejuif, France, ¶Taussig Cancer Institute, Cleveland Clinic, Cleveland, OH, **Memorial Sloan Kettering Cancer Center, New York, NY, ††School of Medicine, University of California, San Francisco, San Francisco, CA, ‡‡Mayo Clinic Hospital, Jacksonville, FL, USA, §§Department of Medical Oncology, Georges Pompidou Hospital, Paris Descartes University, Paris, ¶¶CHU Hôpitaux de Bordeaux, Hôpital Saint-André, Bordeaux, France, ***Azienda Ospedaliera S. Maria, Terni, Italy, †††Vall d&#039;Hebron University Hospital and Institute of Oncology, Barcelona, Spain, ‡‡‡Anschutz Medical Campus, University of Colorado, Aurora, CO, §§§Dana-Farber Cancer Institute, Boston, MA, ¶¶¶Genentech, Inc., South San Francisco, CA, USA,****Roche Products Ltd, Welwyn Garden City, and ††††Barts Cancer Institute, Royal Free Hospital, Queen Mary University of London, London, UK Abstract Objective To evaluate patient‐reported outcome (PRO) data from the IMmotion150 study. The phase 2 IMmotion150 study showed improved progression‐free survival with atezolizumab plus bevacizumab vs sunitinib in patients with programmed death‐ligand 1 (PD‐L1)+ tumours and suggested activity of atezolizumab monotherapy in previously untreated metastatic renal cell carcinoma (mRCC). Patients and methods Patients with previously untreated mRCC were randomised to atezolizumab 1200&nbsp;mg intravenously (i.v.) every 3&nbsp;weeks (n&nbsp;= 103), the atezolizumab regimen plus bevacizumab 15&nbsp;mg/kg i.v. every 3&nbsp;weeks (n&nbsp;= 101), or sunitinib 50&nbsp;mg orally daily (4&nbsp;weeks on, 2&nbsp;weeks off;&nbsp;n&nbsp;= 101). The MD Anderson Symptom Inventory (MDASI) and Brief Fatigue Inventory (BFI) were administered on days 1 and 22 of each 6‐week cycle. Time to deterioration (TTD), change from baseline in MDASI core and RCC symptom severity, interference with daily life, and BFI fatigue severity and interference scores were reported for all comers. The TTD was the first ≥2‐point score increase over baseline. Absolute effect size ≥0.2 suggested a clinically important difference with checkpoint inhibitor therapy vs sunitinib. Fig.3. Change in individual symptom severity during first‐line treatment based on MDASI. Atezo, atezolizumab; bev, bevacizumab; ES, effect size; MDASI, MD Anderson Symptom Inventory. aES ≤−0.20 favouring atezolizumab alone vs sunitinib. bES ≤−0.20 favouring atezolizumab plus bevacizumab vs sunitinib. Results Completion rates were &gt;90% at baseline and ≥80% at most visits. Delayed TTD in core and RCC symptoms, symptom interference, fatigue, and fatigue‐related interference was observed with atezolizumab (both alone and in combination) vs sunitinib. Improved TTD (hazard ratio [HR], 95% confidence interval [CI]) was more pronounced with atezolizumab monotherapy: core symptoms, 0.39&nbsp;(0.22–0.71); RCC symptoms, 0.22&nbsp;(0.12–0.41); and symptom interference, 0.36&nbsp;(0.22–0.58). Change from baseline by visit, evaluated by the MDASI, also showed a trend favouring atezolizumab monotherapy vs sunitinib. Small sample sizes may have limited the ability to draw definitive conclusions. Conclusion PROs suggested that atezolizumab alone or with bevacizumab maintained daily function compared with sunitinib. Notably, symptoms were least severe with atezolizumab alone vs sunitinib (IMmotion150; ClinicalTrials.gov Identifier: NCT01984242)." /><meta name="twitter:image" content="https://www.bjuinternational.com/wp-content/uploads/2020/06/PROMS_feat.jpg" />
	<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/graph/visualize.css" >
	
	<script type="text/javascript" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/excanvas.js" ></script>
	<script type="text/javascript" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/visualize.jQuery.js" ></script>
	<script>
	
		//$.noConflict();
		jQuery(function(){
			jQuery('table.widefat').css('display','none');
			jQuery('table.widefat').visualize({type: 'pie', width: '250px'});
			jQuery('div.visualize').css('margin','0px');
		});
		
	</script>
    
<!-- Start Ad script 2016 -->

	<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2215/wlycust.bjui', [160, 600], 'div-gpt-ad-Skyscraper').addService(googletag.pubads());
    googletag.defineSlot('/2215/wlycust.bjui', [[320, 50], [728, 90]], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- End Ad script 2016 -->    

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-42752 single-format-standard">


<div class="body-wrapper">	

	
	<div class="top-navigation-wrapper">

		<div class="top-navigation-wrapper-gimmick">

		</div>

	</div>

	
<div class="grey-band">

	<div class="container">

		<div class="header-wrapper">

			<div class="sixteen columns wrapper mb0">
                <div class="thirteen columns mb0 ad-center">
                    <div class="top-banner-wrapper">                    
	                    <div class="top-ad"> <!---removed bkp-frame-wrapper  -->
                        
				            <!-- begin ad tag -->
            
							<!-- /2215/wlycust.bjui -->
<div id='div-gpt-ad-leaderboard'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });
</script>
</div>
							<!-- end ad tag -->
            
                        </div>
                    </div>
                </div>
			</div>           
        </div>
    </div>
</div>

<div class="container">

    <div class="header-wrapper">

        <br class="clear">


        <!-- Get Logo -->

        <div class="sixteen columns mb0 mr0 header-branding">

            <div class="logo-wrapper">

                <a href="https://www.bjuinternational.com/"><img src="https://www.bjuinternational.com/wp-content/uploads/2019/03/bjui-w-1.png" alt="logo"/></a>
            </div>

        </div>

        <!-- Get Social Icons -->

        <!-- Navigation and Search Form -->

        <div class="sixteen columns header-branding">

            <div class="responsive-menu-wrapper"><select id="menu-bjui-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-795 menu-item-depth-0" value="https://www.bjuinternational.com/">Home</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36633 menu-item-depth-0" value="#">BJU International Journal</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804 menu-item-depth-1" value="">- Read BJUI</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42487 menu-item-depth-2" value="https://bjui-journals.onlinelibrary.wiley.com/toc/1464410X/current">- - Current Issue</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476 menu-item-depth-2" value="https://www.bjuinternational.com/main/article-of-the-week-archive/">- - Articles of the Week</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39438 menu-item-depth-2" value="https://onlinelibrary.wiley.com/toc/1464410X/0/ja">- - Accepted Articles</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39439 menu-item-depth-2" value="https://onlinelibrary.wiley.com/toc/1464410X/0/0">- - Early View Articles</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826 menu-item-depth-2" value="https://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues">- - Past Issues</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217 menu-item-depth-2" value="https://www.bjuinternational.com/urology-guidelines/">- - Urology Guidelines</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684 menu-item-depth-2" value="https://www.bjuinternational.com/virtual-issues/">- - Virtual Issues</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35785 menu-item-depth-2" value="https://www.bjuinternational.com/infographics/">- - Infographics</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987 menu-item-depth-2" value="https://www.bjuinternational.com/letters/">- - Letters to the Editor</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271 menu-item-depth-2" value="https://www.bjuinternational.com/case-studies/">- - Case Reports Archive</option>

	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127 menu-item-depth-1" value="https://www.bjuinternational.com/bjui-blog/">- <template class="__cf_email__" data-cfemail="76341a19110536343c233f">[email&#160;protected]</template></option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062 menu-item-depth-1" value="https://www.bjuinternational.com/videos/">- Videos</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212 menu-item-depth-1" value="https://www.bjuinternational.com/podcasts/">- Podcasts</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42136 menu-item-depth-1" value="https://www.bjuinternational.com/category/picture-quiz-of-the-week/">- Picture Quiz of the Week</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788 menu-item-depth-1" value="https://www.bjuinternational.com/calendar-of-events/">- Calendar of Events</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37759 menu-item-depth-0" value="">Submit</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37761 menu-item-depth-1" value="https://bjui-journals.onlinelibrary.wiley.com/hub/journal/1464410x/homepage/forauthors.html">- BJUI Author Guidelines</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37760 menu-item-depth-1" value="https://mc.manuscriptcentral.com/bjui">- BJUI Submission site</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42775 menu-item-depth-1" value="https://bjui-journals.onlinelibrary.wiley.com/hub/journal/26884526/homepage/author-guidelines">- BJUI Compass Author Guidelines</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42776 menu-item-depth-1" value="https://mc.manuscriptcentral.com/bjuicompass">- BJUI Compass Submission Site</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008 menu-item-depth-0" value="https://www.bjuiknowledge.org">BJUI Knowledge</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37509 menu-item-depth-0" value="#">About Us</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37762 menu-item-depth-1" value="https://onlinelibrary.wiley.com/page/journal/1464410x/homepage/EditorialBoard.html">- Journal Editorial Board</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480 menu-item-depth-1" value="https://www.bjuinternational.com/journal-prizes/">- Journal Prizes</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37763 menu-item-depth-1" value="https://bjuiknowledge.bjuinternational.com/about-bjui-knowledge/">- BJUI Knowledge Editorial Board</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599 menu-item-depth-1" value="https://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">- Charitable Activities</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586 menu-item-depth-1" value="https://www.bjuinternational.com/bjui-charity/bjui-international-governance/">- Governance</option>

</select></div>	

            <div class="navigation-top-gimmick"></div>

            <div class="navigation-wrapper">			

                <!-- Get Navigation -->

                <div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-bjui-main-menu-1" class="sf-menu"><li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-795"><a href="https://www.bjuinternational.com/">Home</a></li>
<li id="menu-item-36633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36633"><a href="#">BJU International Journal</a>
<ul class="sub-menu">
	<li id="menu-item-804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804"><a>Read BJUI</a>
	<ul class="sub-menu">
		<li id="menu-item-42487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42487"><a target="_blank" rel="noopener noreferrer" href="https://bjui-journals.onlinelibrary.wiley.com/toc/1464410X/current">Current Issue</a></li>
		<li id="menu-item-29476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476"><a href="https://www.bjuinternational.com/main/article-of-the-week-archive/">Articles of the Week</a></li>
		<li id="menu-item-39438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39438"><a href="https://onlinelibrary.wiley.com/toc/1464410X/0/ja">Accepted Articles</a></li>
		<li id="menu-item-39439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39439"><a href="https://onlinelibrary.wiley.com/toc/1464410X/0/0">Early View Articles</a></li>
		<li id="menu-item-15826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826"><a target="_blank" rel="noopener noreferrer" href="https://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues">Past Issues</a></li>
		<li id="menu-item-1217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217"><a href="https://www.bjuinternational.com/urology-guidelines/">Urology Guidelines</a></li>
		<li id="menu-item-16684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684"><a href="https://www.bjuinternational.com/virtual-issues/">Virtual Issues</a></li>
		<li id="menu-item-35785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35785"><a href="https://www.bjuinternational.com/infographics/">Infographics</a></li>
		<li id="menu-item-8987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987"><a href="https://www.bjuinternational.com/letters/">Letters to the Editor</a></li>
		<li id="menu-item-8271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271"><a href="https://www.bjuinternational.com/case-studies/">Case Reports Archive</a></li>
	</ul>
</li>
	<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="https://www.bjuinternational.com/bjui-blog/"><span class="__cf_email__" data-cfemail="195b75767e6a595b534c50">[email&#160;protected]</span></a></li>
	<li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a href="https://www.bjuinternational.com/videos/">Videos</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="https://www.bjuinternational.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-42136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42136"><a href="https://www.bjuinternational.com/category/picture-quiz-of-the-week/">Picture Quiz of the Week</a></li>
	<li id="menu-item-7788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788"><a href="https://www.bjuinternational.com/calendar-of-events/">Calendar of Events</a></li>
</ul>
</li>
<li id="menu-item-37759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37759"><a>Submit</a>
<ul class="sub-menu">
	<li id="menu-item-37761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37761"><a href="https://bjui-journals.onlinelibrary.wiley.com/hub/journal/1464410x/homepage/forauthors.html">BJUI Author Guidelines</a></li>
	<li id="menu-item-37760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37760"><a href="https://mc.manuscriptcentral.com/bjui">BJUI Submission site</a></li>
	<li id="menu-item-42775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42775"><a href="https://bjui-journals.onlinelibrary.wiley.com/hub/journal/26884526/homepage/author-guidelines">BJUI Compass Author Guidelines</a></li>
	<li id="menu-item-42776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42776"><a href="https://mc.manuscriptcentral.com/bjuicompass">BJUI Compass Submission Site</a></li>
</ul>
</li>
<li id="menu-item-27008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008"><a target="_blank" rel="noopener noreferrer" href="https://www.bjuiknowledge.org">BJUI Knowledge</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37509"><a href="#">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-37762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37762"><a href="https://onlinelibrary.wiley.com/page/journal/1464410x/homepage/EditorialBoard.html">Journal Editorial Board</a></li>
	<li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="https://www.bjuinternational.com/journal-prizes/">Journal Prizes</a></li>
	<li id="menu-item-37763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37763"><a href="https://bjuiknowledge.bjuinternational.com/about-bjui-knowledge/">BJUI Knowledge Editorial Board</a></li>
	<li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a href="https://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">Charitable Activities</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="https://www.bjuinternational.com/bjui-charity/bjui-international-governance/">Governance</a></li>
</ul>
</li>
</ul></div>                
<form method="get" id="searchform" action="https://www.bjuinternational.com/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>

                <br class="clear">

            </div>

        </div>

        <br class="clear">

    </div> <!-- header-wrapper -->		<div class="content-wrapper ">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>		
		<div class='gdl-page-item'>
		
		<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class='clear'></div><div class="single-thumbnail-title-wrapper"><h1 class="single-thumbnail-title post-title-color gdl-title"><a href="https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/">Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma</a></h1><div class="single-thumbnail-comment"><a href="https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/#respond">0</a></div></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="single-thumbnail-date">24 Jun 2020</div><div class="single-thumbnail-tag"><a href="https://www.bjuinternational.com/tag/bjui-2/" rel="tag">#BJUI</a>, <a href="https://www.bjuinternational.com/tag/aotw-24-06-20/" rel="tag">aotw 24-06-20</a>, <a href="https://www.bjuinternational.com/tag/atezolizumab/" rel="tag">atezolizumab</a>, <a href="https://www.bjuinternational.com/tag/bevacizumab/" rel="tag">bevacizumab</a>, <a href="https://www.bjuinternational.com/tag/immotion150/" rel="tag">IMmotion150</a>, <a href="https://www.bjuinternational.com/tag/immunotherapy/" rel="tag">Immunotherapy</a>, <a href="https://www.bjuinternational.com/tag/patient-reported-outcomes/" rel="tag">patient-reported outcomes</a>, <a href="https://www.bjuinternational.com/tag/quality-of-life/" rel="tag">quality of life</a></div><div class="single-thumbnail-author"> by Admin</div><div class="clear"></div></div><div class='single-content'><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Farticle-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma" data-url="https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:71px;"><div class="fb-share-button" data-href="https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/" data-type="button" data-width="71"></div></div></div>
		 <div class="ratings hreview-aggregate" data-post="42752">
<div class="post-ratings-title">
<p><strong>Rate this article:</strong></p>
</div>
<div class="post-ratings">
    <span class="item"><span class="fn">Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma</span></span></p>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
      <span class="average"><br />
              </span><br />
      <span class="best"><br />
              </span>
    </li>
<li class="s1">
          <a title=""></a>
        </li>
<li class="s2">
          <a title=""></a>
        </li>
<li class="s3">
          <a title=""></a>
        </li>
<li class="s4">
          <a title=""></a>
        </li>
<li class="s5">
          <a title=""></a>
        </li>
</ul>
<p>  <!--div class="meta">
       </div-->
</div>
<div class="post-ratings post-views">51 views</div>
</p></div>
<div class="clear"></div>
<p><em>Every week, the Editor-in-Chief selects an <span style="color:#0071cc" class="tadv-color">Article of the Week</span> from the current issue of BJUI. The abstract is reproduced below and you can click on the button to read the full article, which is freely available to all readers for at least 30 days from the time of this post.</em></p>
<p><strong><span style="color:#0693e3" class="tadv-color">If you only have time to read one article this week, we recommend this one. </span></strong></p>
<h2><a href="https://bjui-journals.onlinelibrary.wiley.com/doi/10.1111/bju.15058" target="_blank" rel="noreferrer noopener">Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma</a></h2>
<p>Sumanta K. Pal*, David F. McDermott<sup>†</sup>, Michael B. Atkins<sup>‡</sup>, Bernard Escudier<sup>§</sup>, Brian I. Rini<sup>¶</sup>, Robert J. Motzer**, Lawrence Fong<sup>††</sup>, Richard W. Joseph<sup>‡‡</sup>, Stephane Oudard<sup>§§</sup>, Alain Ravaud<sup>¶¶</sup>, Sergio Bracarda***, Cristina Suárez<sup>†††</sup>, Elaine T. Lam<sup>‡‡‡</sup>, Toni K. Choueiri<sup>§§§</sup>, Beiying Ding<sup>¶¶¶</sup>, Caroleen Quach<sup>¶¶¶</sup>, Kenji Hashimoto****, Christina Schiff<sup>¶¶¶</sup>, Elisabeth Piault-Louis<sup>¶¶¶</sup> and Thomas Powles††††</p>
<p>*Department of Medical Oncology and Experimental Therapeutics, City of Hope Comprehensive Cancer Center, Duarte, CA, <sup>†</sup>Beth Israel Deaconess Medical Center, Harvard Medical School, Boston, MA, <sup>‡</sup>Georgetown Lombardi Comprehensive Cancer Center, Georgetown University, Washington, DC, USA, <sup>§</sup>Gustave Roussy, Villejuif, France, <sup>¶</sup>Taussig Cancer Institute, Cleveland Clinic, Cleveland, OH, **Memorial Sloan Kettering Cancer Center, New York, NY, <sup>††</sup>School of Medicine, University of California, San Francisco, San Francisco, CA, <sup>‡‡</sup>Mayo Clinic Hospital, Jacksonville, FL, USA, <sup>§§</sup>Department of Medical Oncology, Georges Pompidou Hospital, Paris Descartes University, Paris, <sup>¶¶</sup>CHU Hôpitaux de Bordeaux, Hôpital Saint-André, Bordeaux, France, ***Azienda Ospedaliera S. Maria, Terni, Italy, <sup>†††</sup>Vall d&#8217;Hebron University Hospital and Institute of Oncology, Barcelona, Spain, <sup>‡‡‡</sup>Anschutz Medical Campus, University of Colorado, Aurora, CO, <sup>§§§</sup>Dana-Farber Cancer Institute, Boston, MA, <sup>¶¶¶</sup>Genentech, Inc., South San Francisco, CA, USA,****Roche Products Ltd, Welwyn Garden City, and <sup>††††</sup>Barts Cancer Institute, Royal Free Hospital, Queen Mary University of London, London, UK</p>
<p><a href="https://onlinelibrary.wiley.com/doi/10.1111/bju.15058" class="gdl-button shortcode-medium-button" style="color:#FFFFFF; background-color:#0071ce; border-color:#006bc4; " target="_blank">Read the full article</a></p>
<h3>Abstract</h3>
<h3 id="bju15058-sec-0001-title">Objective</h3>
<p>To evaluate patient‐reported outcome (PRO) data from the IMmotion150 study. The phase 2 IMmotion150 study showed improved progression‐free survival with atezolizumab plus bevacizumab vs sunitinib in patients with programmed death‐ligand 1 (PD‐L1)+ tumours and suggested activity of atezolizumab monotherapy in previously untreated metastatic renal cell carcinoma (mRCC).</p>
<h3 id="bju15058-sec-0002-title">Patients and methods</h3>
<p>Patients with previously untreated mRCC were randomised to atezolizumab 1200&nbsp;mg intravenously (i.v.) every 3&nbsp;weeks (<em>n&nbsp;</em>= 103), the atezolizumab regimen plus bevacizumab 15&nbsp;mg/kg i.v. every 3&nbsp;weeks (<em>n&nbsp;</em>= 101), or sunitinib 50&nbsp;mg orally daily (4&nbsp;weeks on, 2&nbsp;weeks off;&nbsp;<em>n&nbsp;</em>= 101). The MD Anderson Symptom Inventory (MDASI) and Brief Fatigue Inventory (BFI) were administered on days 1 and 22 of each 6‐week cycle. Time to deterioration (TTD), change from baseline in MDASI core and RCC symptom severity, interference with daily life, and BFI fatigue severity and interference scores were reported for all comers. The TTD was the first ≥2‐point score increase over baseline. Absolute effect size ≥0.2 suggested a clinically important difference with checkpoint inhibitor therapy vs sunitinib.</p>
<figure class="wp-block-image size-large"><img src="https://www.bjuinternational.com/wp-content/uploads/2020/06/PROM-1024x688.jpg" alt="" class="wp-image-42755" srcset="https://www.bjuinternational.com/wp-content/uploads/2020/06/PROM-1024x688.jpg 1024w, https://www.bjuinternational.com/wp-content/uploads/2020/06/PROM-300x201.jpg 300w, https://www.bjuinternational.com/wp-content/uploads/2020/06/PROM-768x516.jpg 768w, https://www.bjuinternational.com/wp-content/uploads/2020/06/PROM-1536x1031.jpg 1536w, https://www.bjuinternational.com/wp-content/uploads/2020/06/PROM-2048x1375.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><span style="color:#0693e3" class="tadv-color">Fig.3.</span> Change in individual symptom severity during first‐line treatment based on MDASI. Atezo, atezolizumab; bev, bevacizumab; ES, effect size; MDASI, MD Anderson Symptom Inventory. <sup>a</sup>ES ≤−0.20 favouring atezolizumab alone vs sunitinib. <sup>b</sup>ES ≤−0.20 favouring atezolizumab plus bevacizumab vs sunitinib.<img src="https://wiley.met.vgwort.de/na/pw-vgzm.60650-10.1111-bju.15058"><br /></figcaption></figure>
<h3 id="bju15058-sec-0003-title">Results</h3>
<p>Completion rates were &gt;90% at baseline and ≥80% at most visits. Delayed TTD in core and RCC symptoms, symptom interference, fatigue, and fatigue‐related interference was observed with atezolizumab (both alone and in combination) vs sunitinib. Improved TTD (hazard ratio [HR], 95% confidence interval [CI]) was more pronounced with atezolizumab monotherapy: core symptoms, 0.39&nbsp;(0.22–0.71); RCC symptoms, 0.22&nbsp;(0.12–0.41); and symptom interference, 0.36&nbsp;(0.22–0.58). Change from baseline by visit, evaluated by the MDASI, also showed a trend favouring atezolizumab monotherapy vs sunitinib. Small sample sizes may have limited the ability to draw definitive conclusions.</p>
<h3 id="bju15058-sec-0004-title">Conclusion</h3>
<p>PROs suggested that atezolizumab alone or with bevacizumab maintained daily function compared with sunitinib. Notably, symptoms were least severe with atezolizumab alone vs sunitinib (IMmotion150; ClinicalTrials.gov Identifier: NCT01984242).</p>
<p><a href="https://www.bjuinternational.com/main/article-of-the-week-archive/" class="gdl-button shortcode-medium-button" style="color:#FFFFFF; background-color:#0071ce; border-color:#006bc4; " target="_blank">Read more Articles of the week</a></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div>
<div class='ctx-social-container ctx_default_placement ctx-clearfix'></div>
<div class='ctx-module-container ctx_default_placement ctx-clearfix'></div>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview">
<div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Farticle-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div>
<div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma" data-url="https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/"  data-via=""   ></a></div>
<div class="really_simple_share_facebook_share_new" style="width:71px;">
<div class="fb-share-button" data-href="https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%e2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/" data-type="button" data-width="71"></div>
</div>
</div>
<p>		<span class="ctx-article-root"><!-- --></span></p>
</div><div class='clear'></div><div class="social-shares"><ul>			<li>
				<a href="https://www.facebook.com/share.php?u=https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%E2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/?utm_source=rss&utm_medium=rss&utm_campaign=article-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/facebook-share.png">
				</a>
			</li>
						<li>
				<a href="https://twitter.com/home?status=Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma - https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%E2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/?utm_source=rss&utm_medium=rss&utm_campaign=article-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/twitter-share.png">
				</a>
			</li>
						<li>
				<a href="https://www.google.com/bookmarks/mark?op=edit&#038;bkmk=https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%E2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/?utm_source=rss&utm_medium=rss&utm_campaign=article-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma&#038;title=Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/google-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%E2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/?utm_source=rss&utm_medium=rss&utm_campaign=article-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma&#038;title=Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/stumble-upon-share.png">
				</a>
			</li>
						<li>
				<a href="https://www.myspace.com/Modules/PostTo/Pages/?u=https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%E2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/?utm_source=rss&utm_medium=rss&utm_campaign=article-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/my-space-share.png">
				</a>
			</li>
						<li>
				<a href="http://delicious.com/post?url=https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%E2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/?utm_source=rss&utm_medium=rss&utm_campaign=article-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma&#038;title=Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/delicious-share.png">
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%E2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/?utm_source=rss&utm_medium=rss&utm_campaign=article-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma&#038;title=Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/digg-share.png">
				</a>
			</li>
						<li>
				<a href="https://reddit.com/submit?url=https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%E2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/?utm_source=rss&utm_medium=rss&utm_campaign=article-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma&#038;title=Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/reddit-share.png">
				</a>
			</li>
						<li>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.bjuinternational.com/article-of-the-week/article-of-the-week-patient%E2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/?utm_source=rss&utm_medium=rss&utm_campaign=article-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma&#038;title=Article of the week: Patient‐reported outcomes in a phase 2 study comparing atezolizumab alone or with bevacizumab vs sunitinib in previously untreated metastatic renal cell carcinoma" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/linkedin-share.png">
				</a>
			</li>
			</ul></div><div class='clear'></div><div class="clear"></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the Discussion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article-of-the-week/article-of-the-week-patient%E2%80%90reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=article-of-the-week-patient%25e2%2580%2590reported-outcomes-in-a-phase-2-study-comparing-atezolizumab-alone-or-with-bevacizumab-vs-sunitinib-in-previously-untreated-metastatic-renal-cell-carcinoma#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.bjuinternational.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42752' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        
        <p class="accept-terms"><input type="checkbox" id="terms" name="terms" value="1"  style="width:auto;"> 
        <label for="terms" class="checkbox">I agree to the <a href="https://www.bjuinternational.com/terms-and-conditions/">Terms & Conditions</a></label>
        </p>    
        </form>	</div><!-- #respond -->
	<p>Please note that all submitted comments will be reviewed by the BJUI Web Team before they are considered for publishing on the site. Comments may take up to 48 hours to go live. If you have made a comment which has not appeared live after this time and you wish to discuss this matter further, please contact us.</p></div></div></div></div>			
		</div> <!-- gdl-page-item -->
		
		</div>		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		<div class="footer-wrapper">
        
        <div class="footer-widget-wrapper logo-cont">
					<div class="container">
        
        <div class="widget-odd widget-last widget-first widget-1 footer-logo-column"><div class="bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://www.baus.org.uk/" target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2012/12/british-association-of-urological-surgeons-80-80.jpg" alt="British Association of Urological Surgeons"></a></p>
</div>
			</div></div>						<div class="widget-odd widget-last widget-first widget-1 footer-logo-column"><div class="bkp-frame-wrapper mr10">				<div class="textwidget"><p><a title="Caribbean Urological Society" href="https://www.curaonline.org/" target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2015/01/cura-logo-80x80.jpg" alt="Caribbean Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-odd widget-last widget-first widget-1 footer-logo-column"><div class="bkp-frame-wrapper mr10">				<div class="textwidget"><p><a title="Hong Kong Urological Society" href="https://www.hkua.org/" target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2012/12/hong-kong-urological-society-80-80.jpg" alt="Hong Kong Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-odd widget-last widget-first widget-1 footer-logo-wide-column"><div class="bkp-frame-wrapper mr10">				<div class="textwidget"><p><a title="Urological Society of Australia and New Zealand" href="https://www.usanz.org.au/" target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2013/03/USANZ-footer.png" alt="Urological Society of Australia and New Zealand"></a></p>
</div>
			</div></div>						<div class="widget-odd widget-last widget-first widget-1 footer-logo-column"><div class="bkp-frame-wrapper mr10">				<div class="textwidget"><p><a title="Urological Society of India" href="https://usi.org.in/" target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2012/12/urological-society-of-india-80-80.jpg" alt="Urological Society of India"></a></p>
</div>
			</div></div>						<div class="widget-odd widget-last widget-first widget-1 footer-logo-column"><div class="bkp-frame-wrapper mr10">				<div class="textwidget"><p><a title="Irish Society of Urology" href="https://irishsocietyofurology.ie/" target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2013/08/irish-society-of-urology-80-80.jpg" alt="Irish Society of Urology"></a></p>
</div>
			</div></div>						<div class="widget-odd widget-last widget-first widget-1 footer-logo-column"><div class="bkp-frame-wrapper mr10">				<div class="textwidget"><p><a title="The Swiss Continence Foundation" href="https://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN" target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2016/08/SCF_logo_banner_05052015_80x80.jpg" alt="The Swiss Continence Foundation"></a></p>
</div>
			</div></div>						<div class="widget-odd widget-last widget-first widget-1 footer-logo-column"><div class="bkp-frame-wrapper mr10">				<div class="textwidget"><p><a title="IC Urology" href="https://www.icurology.org" target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2016/01/ICU-80x80.jpg" alt="IC Urology"></a></p>
</div>
			</div></div>						<div class="widget-odd widget-last widget-first widget-1 footer-logo-column"><div class="bkp-frame-wrapper mr10">				<div class="textwidget"><p><a title="Indonesian Urological Association" href="https://www.iaui.or.id/" target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2016/07/IUA-80x80.jpg" alt="Indonesian Urological Association"></a></p>
</div>
			</div></div>						<div class="widget-odd widget-last widget-first widget-1 footer-logo-column"><div class="bkp-frame-wrapper mr10">				<div class="textwidget"><p><a title="International Alliance of Urolithiasis" href="https://iaunet.cc/" target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2017/02/urolith-80x80.jpg" alt="International Alliance of Urolithiasis"></a></p>
</div>
			</div>                    
						<br class="clear">


																																				                    
						<br class="clear">
        
        </div><!-- footer-widget-wrapper -->
        </div><!-- footer-wrapper -->
</div> <!-- container -->
        
        
        <div class="dark-footer">
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						            
            
            
						<div class="four columns mb0"><div class="widget-odd widget-last widget-first widget-1 custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="https://www.bjuinternational.com/website-terms-and-conditions">Website terms and conditions</a></li>
<li><a href="https://www.bjuinternational.com/privacy-notice-and-cookies">Privacy notice and cookies</a></li>
<li><a href="https://www.bjuinternational.com/disclaimer">Disclaimer</a></li>
</ul>
</div>
			</div></div><div class="four columns mb0"><div class="widget-odd widget-last widget-first widget-1 custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="https://www.bjuinternational.com/journal-information">Journal information</a></li>
<li><a href=" https://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" target="_blank">Journal author guidelines</a></li>
<li><a href="https://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&#038;doi=10.1111/%28ISSN%291464-410X" target="_blank">Journal renewal and rates</a></li>
</ul>
</div>
			</div></div><div class="four columns mb0"><div class="widget-odd widget-last widget-first widget-1 custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="https://bjuiknowledge.bjuinternational.com/about-bjui-knowledge-and-faqs">About BJUI Knowledge</a></li>
<li><a href="https://bjuiknowledge.bjuinternational.com/subscriber-terms">BJUI Knowledge subscriber terms</a></li>
<li><a href="https://bjuiknowledge.bjuinternational.com/pricing/">BJUI Knowledge subscription rates and cancelling</a></li>
</ul>
</div>
			</div></div><div class="four columns mb0"><div class="widget-odd widget-last widget-first widget-1 custom-sidebar gdl-divider">				<div class="textwidget"><ul class="social">
<li><a href="https://twitter.com/BJUIjournal" target="_blank" rel="noopener">/BJUIjournal</a></li>
<li><a href="https://www.youtube.com/user/BJUIjournal" target="_blank" rel="noopener">/BJUIjournal</a></li>
<li><a href="https://www.facebook.com/BJUInternational" target="_blank" rel="noopener">/BJUInternational</a></li>
<li><a href="https://www.instagram.com/bjui_journal/" target="_blank" rel="noopener">/bjui_journal</a></li>
</ul>
</div>
			</div></div>            
						<br class="clear">

						

                        
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2019 BJU International. All Rights Reserved.						</div> 
						<div class="copyright-right">
							<div class="back-to-top-button gdl-hover" id="back-to-top-button"></div>						</div> 
						<div class="clear"></div>
					</div>
				</div> 
					</div><!-- footer-wrapper -->
        </div><!-- dark-footer -->
</div> <!-- container -->
</div> <!-- body-wrapper -->
	
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(42752,{"ajax_nonce":"de306bf290"});Contextly.ready("widgets");	});
	</script>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));</script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140828260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140828260-1');
</script>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/www.bjuinternational.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'97030114',post:'42752',tz:'1',srv:'www.bjuinternational.com'} ]);
	_stq.push([ 'clickTrackerInit', '97030114', '42752' ]);
</script>

<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	});</script>

<script type="text/javascript">
   jQuery('a.gdl-title').each(function() {
      jQuery(this).attr('href', jQuery.trim(jQuery(this).attr('href')));
   });
</script>

</body>
</html>