<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->

<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

	<!-- Basic Page Needs

  ================================================== -->

	<meta charset="utf-8" />

	



	<!--[if lt IE 9]>

		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>

	<![endif]-->



	<!-- CSS

  ================================================== -->

	<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/style.css" type="text/css" />

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/skeleton.css">

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/layout.css">

	

	<!--[if lt IE 9]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie-style.php?path=http://www.bjuinternational.com/wp-content/themes/zeditorial" type="text/css" media="screen, projection" /> 

	<![endif]-->

	<!--[if IE 7]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie7-style.css" /> 

	<![endif]-->
    
    <!--[if IE 8]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie8-style.css" /> 

	<![endif]-->		

	

	<!-- Favicon

   ================================================== -->

	<link rel="shortcut icon" href="http://www.bjuinternational.com/wp-content/uploads/2013/06/favicon.png" type="image/x-icon" />


	<!-- Mobile Specific Metas

  ================================================== -->

	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0" />


	<!-- FB Thumbnail

   ================================================== -->

	<link rel="image_src" href="" />
	<!-- Start WP_HEAD

   ================================================== -->

	
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Guideline of guidelines: Asymptomatic Microscopic Haematuria - BJUI</title>
<link rel="canonical" href="http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guideline of guidelines: Asymptomatic Microscopic Haematuria - BJUI" />
<meta property="og:description" content="Abstract The aim of the present study was to review major organizational guidelines on the evaluation and management of asymptomatic microscopic haematuria (AMH). We reviewed the haematuria guidelines from: the American Urological Association; the consensus statement by the Canadian Urological Association, Canadian Urologic Oncology Group and Bladder Cancer Canada; the American College of Physicians; the Joint Consensus Statement of the Renal Association and British Association of Urological Surgeons; and the National Institute for Health and Care Excellence. All guidelines reviewed recommend evaluation for AMH in the absence of potential benign aetiologies, with the evaluation including cystoscopy and upper urinary tract imaging. Existing guidelines vary in their definition of AMH (role of urine dipstick vs urine microscopy), the age threshold for recommending evaluation, and the optimal imaging method (computed tomography vs ultrasonography). Of the reviewed guidelines, none recommended the use of urine cytology or urine markers during the initial AMH evaluation. Patients should have ongoing follow-up after a negative initial AMH evaluation. Significant variation exists among current guidelines for AMH with respect to who should be evaluated and in what manner. Given the patient and health system implications of balancing appropriately focused and effective diagnostic evaluation, AMH represents a valuable future research opportunity. Introduction Haematuria is among the most commonly encountered diagnoses in urology [1]. The importance of the finding of haematuria is secondary to the potential underlying risk of clinically significant pathology, including malignancy, urolithiasis and medical renal disease [2, 3]. A number of national organizations and specialty societies have released guidelines for the diagnosis and evaluation of haematuria [4-16]. Notably, while visible haematuria is recognized as a symptom that should prompt urological referral for evaluation [4-16], the recommended investigation of microscopic haematuria, and in particular asymptomatic microscopic haematuria (AMH) is inconsistent among the available guidelines. Indeed, in Sweden, testing for microscopic haematuria was abandoned in 1999 [13]. The differences between guidelines are attributable in large part to limited availability of high-quality evidence on the subject, and the difficulty of balancing the risks and benefits of a diagnostic evaluation. Clearly, in addition to managing healthcare costs, there exists a balance for patients and providers in the setting of AMH between proceeding with a set of relatively low-risk, but uncomfortable and inconvenient tests vs the (albeit relatively small) chance that a clinically relevant underlying pathology would be missed if the tests were not pursued. These consequences entail risks of disease progression for the patient, as well as issues of potential litigation, and guilt for the provider. As such, the available guidelines vary regarding salient details such as the definition of AMH, the optimum method for radiological evaluation, and the role of urine cytology. We review similarities and differences amongst existing guidelines to provide a clinically useful reference framework for practitioners. Methods We performed a MEDLINE/Pubmed search, from 2006 to the present, and manually searched the websites of urological societies and journals to identify available guidelines for AMH evaluation. Guidelines have been published by the AUA [4], the American College of Physicians (ACP) [5], the Canadian Urological Association (CUA) [6], a consensus statement from the CUA, Canadian Urologic Oncology Group, and Bladder Cancer Canada [7], the BAUS [8], the National Institute for Health and Care Excellence (NICE) [9], the Japanese [10]and Dutch Associations of Urology [11], the Scottish Intercollegiate Guidelines Network [12], and a study in Sweden [13]. Many of the differences between the available AMH guidelines probably arise because of a lack of high-level evidence on the subject. In an effort to account for this, guidelines typically provide an assessment of the strength of the underlying evidence, a rationale and strength for the recommendations made, and a discussion of other possible conclusions from the available evidence [17]. AUA Guidelines The 2012 AUA guidelines [4] were created after a systematic evaluation of the MEDLINE database for peer-reviewed publications from 1980 to 2011 relevant to the definition, diagnosis and evaluation and follow-up of AMH. Notably, these guidelines are focused on AMH, without direct reference to the evaluation or management of visible haematuria. Evidence strength was graded as: A (high), B (moderate) or C (low). Evidence-based statements, classified as ‘Standard’, ‘Recommendation’ or ‘Optional’, were developed, and when insufficient evidence existed, information was provided as Clinical Principles and Expert Opinion. The AUA guidelines are available at: https://www.auanet.org/common/pdf/education/clinical-guidance/Asymptomatic-Microhematuria.pdf Canadian Urological Association Guidelines The CUA guidelines [6, 7] include an English-language literature review for publication years 1998 to 2008 using MEDLINE. Using this, the previous 1998 CUA guidelines were revised. Because of lack of evidence, a consensus opinion was developed from an informal survey of Canadian urologists and a final algorithm designed. Recommendations are classified according to their level of evidence (I–IV) and are given a grade of recommendation (A–D) according to the modified Oxford Centre for Evidence-Based Medicine Levels of Medicine [18]. These guidelines are available at: https://www.cua.org/themes/web/assets/files/guidelines/en/amh_2008_e.pdf In 2016, an additional consensus document for the improvement of bladder cancer quality of care in Canada was jointly released by the CUA, the Canadian Urologic Oncology Group, and Bladder Cancer Canada [7]. Given that there was overlap with the CUA microscopic haematuria guideline [6], with both documents providing recommendations, we used the statements from the updated consensus document [7]. When content was non-overlapping, we used recommendations from the CUA guideline on haematuria [6]. The consensus document is available at: https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4771569/. High-Value Care Advice from the American College of Physicians The ACP published a non-formal literature review of published clinical guidelines on the topic of haematuria [5]. The evidence was synthesized and the article generated was reviewed and approved by the ACP&#8217;s High Value Care Task Force, whose members are physicians trained in internal medicine and its subspecialties, and which includes experts in evidence synthesis. These recommendations are available at: http://annals.org/aim/article/2484287/hematuria-marker-occult-urinary-tract-cancer-advice-high-value-care European Association of Urology Guidelines The European Association of Urology (EAU) has not published specific guidelines regarding the evaluation of haematuria. Instead, guidance is provided on a malignancy-by-malignancy basis, with haematuria as a presenting symptom being comprehensively covered in each section as appropriate [14, 15]. The recommendations for each malignancy were provided by appointed expert groups and composed after systematic reviews of the literature, using databases such as MEDLINE to identify level 1 scientific papers. The evidence underlining &hellip;" />
<meta property="og:url" content="http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/" />
<meta property="og:site_name" content="BJUI" />
<meta property="article:publisher" content="https://www.facebook.com/BJUInternational" />
<meta property="article:tag" content="guideline of guidelines" />
<meta property="article:tag" content="guidelines" />
<meta property="article:tag" content="haematuria" />
<meta property="article:tag" content="international" />
<meta property="article:tag" content="microscopic haematuria" />
<meta property="article:tag" content="review" />
<meta property="article:section" content="Urology Guidelines" />
<meta property="article:published_time" content="2018-02-26T12:10:55+00:00" />
<meta property="article:modified_time" content="2018-02-26T12:11:25+00:00" />
<meta property="og:updated_time" content="2018-02-26T12:11:25+00:00" />
<meta property="og:image" content="http://www.bjuinternational.com/wp-content/uploads/2018/01/BJUI-February-2018-cover_med.jpg" />
<meta property="og:image:width" content="627" />
<meta property="og:image:height" content="834" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Feed" href="http://www.bjuinternational.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Comments Feed" href="http://www.bjuinternational.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Guideline of guidelines: Asymptomatic Microscopic Haematuria Comments Feed" href="http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjuinternational.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/style-custom.php?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-css'  href='http://fonts.googleapis.com/css?family=BenchNine%3An%2Ci%2Cb%2Cbi%7CDroid+Serif%3An%2Ci%2Cb%2Cbi%7C&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='candy_social_styles-css'  href='http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-style-css'  href='http://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.bjuinternational.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='http://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bjuinternational.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.bjuinternational.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/superfish.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/prettyPhoto.css?ver=4.9.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4525481-28']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_options = {"messageContent":"In order for this site to work properly, and to evaluate and improve the site we need to store small files (called cookies) on your computer.<br\/> Over 90% of all websites do this, however, we are required by EU regulations to obtain your consent first. Do you wish to continue?","redirectLink":"http:\/\/google.com","okText":"That's fine","notOkText":"I don't agree","cookieName":"jsCookiewarning29Check","ajaxUrl":"http:\/\/www.bjuinternational.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.bjuinternational.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjuinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjuinternational.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.bjuinternational.com/?p=33352' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjuinternational.com%2Flearning-2%2Furology-guidelines%2Fguideline-guidelines-asymptomatic-microscopic-haematuria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjuinternational.com%2Flearning-2%2Furology-guidelines%2Fguideline-guidelines-asymptomatic-microscopic-haematuria%2F&#038;format=xml" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.bjuinternational.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a5daab0ab3&wpp_id=33352';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#eeeeee" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Guideline of guidelines: Asymptomatic Microscopic Haematuria" /><meta name="twitter:site" content="@BJUIjournal" /><meta name="twitter:description" content="Abstract The aim of the present study was to review major organizational guidelines on the evaluation and management of asymptomatic microscopic haematuria (AMH). We reviewed the haematuria guidelines from: the American Urological Association; the consensus statement by the Canadian Urological Association, Canadian Urologic Oncology Group and Bladder Cancer Canada; the American College of Physicians; the Joint Consensus Statement of the Renal Association and British Association of Urological Surgeons; and the National Institute for Health and Care Excellence. All guidelines reviewed recommend evaluation for AMH in the absence of potential benign aetiologies, with the evaluation including cystoscopy and upper urinary tract imaging. Existing guidelines vary in their definition of AMH (role of urine dipstick vs urine microscopy), the age threshold for recommending evaluation, and the optimal imaging method (computed tomography vs ultrasonography). Of the reviewed guidelines, none recommended the use of urine cytology or urine markers during the initial AMH evaluation. Patients should have ongoing follow-up after a negative initial AMH evaluation. Significant variation exists among current guidelines for AMH with respect to who should be evaluated and in what manner. Given the patient and health system implications of balancing appropriately focused and effective diagnostic evaluation, AMH represents a valuable future research opportunity. Introduction Haematuria is among the most commonly encountered diagnoses in urology [1]. The importance of the finding of haematuria is secondary to the potential underlying risk of clinically significant pathology, including malignancy, urolithiasis and medical renal disease [2, 3]. A number of national organizations and specialty societies have released guidelines for the diagnosis and evaluation of haematuria [4-16]. Notably, while visible haematuria is recognized as a symptom that should prompt urological referral for evaluation [4-16], the recommended investigation of microscopic haematuria, and in particular asymptomatic microscopic haematuria (AMH) is inconsistent among the available guidelines. Indeed, in Sweden, testing for microscopic haematuria was abandoned in 1999 [13]. The differences between guidelines are attributable in large part to limited availability of high-quality evidence on the subject, and the difficulty of balancing the risks and benefits of a diagnostic evaluation. Clearly, in addition to managing healthcare costs, there exists a balance for patients and providers in the setting of AMH between proceeding with a set of relatively low-risk, but uncomfortable and inconvenient tests vs the (albeit relatively small) chance that a clinically relevant underlying pathology would be missed if the tests were not pursued. These consequences entail risks of disease progression for the patient, as well as issues of potential litigation, and guilt for the provider. As such, the available guidelines vary regarding salient details such as the definition of AMH, the optimum method for radiological evaluation, and the role of urine cytology. We review similarities and differences amongst existing guidelines to provide a clinically useful reference framework for practitioners. Methods We performed a MEDLINE/Pubmed search, from 2006 to the present, and manually searched the websites of urological societies and journals to identify available guidelines for AMH evaluation. Guidelines have been published by the AUA [4], the American College of Physicians (ACP) [5], the Canadian Urological Association (CUA) [6], a consensus statement from the CUA, Canadian Urologic Oncology Group, and Bladder Cancer Canada [7], the BAUS [8], the National Institute for Health and Care Excellence (NICE) [9], the Japanese [10]and Dutch Associations of Urology [11], the Scottish Intercollegiate Guidelines Network [12], and a study in Sweden [13]. Many of the differences between the available AMH guidelines probably arise because of a lack of high-level evidence on the subject. In an effort to account for this, guidelines typically provide an assessment of the strength of the underlying evidence, a rationale and strength for the recommendations made, and a discussion of other possible conclusions from the available evidence [17]. AUA Guidelines The 2012 AUA guidelines [4] were created after a systematic evaluation of the MEDLINE database for peer-reviewed publications from 1980 to 2011 relevant to the definition, diagnosis and evaluation and follow-up of AMH. Notably, these guidelines are focused on AMH, without direct reference to the evaluation or management of visible haematuria. Evidence strength was graded as: A (high), B (moderate) or C (low). Evidence-based statements, classified as ‘Standard’, ‘Recommendation’ or ‘Optional’, were developed, and when insufficient evidence existed, information was provided as Clinical Principles and Expert Opinion. The AUA guidelines are available at: https://www.auanet.org/common/pdf/education/clinical-guidance/Asymptomatic-Microhematuria.pdf Canadian Urological Association Guidelines The CUA guidelines [6, 7] include an English-language literature review for publication years 1998 to 2008 using MEDLINE. Using this, the previous 1998 CUA guidelines were revised. Because of lack of evidence, a consensus opinion was developed from an informal survey of Canadian urologists and a final algorithm designed. Recommendations are classified according to their level of evidence (I–IV) and are given a grade of recommendation (A–D) according to the modified Oxford Centre for Evidence-Based Medicine Levels of Medicine [18]. These guidelines are available at: https://www.cua.org/themes/web/assets/files/guidelines/en/amh_2008_e.pdf In 2016, an additional consensus document for the improvement of bladder cancer quality of care in Canada was jointly released by the CUA, the Canadian Urologic Oncology Group, and Bladder Cancer Canada [7]. Given that there was overlap with the CUA microscopic haematuria guideline [6], with both documents providing recommendations, we used the statements from the updated consensus document [7]. When content was non-overlapping, we used recommendations from the CUA guideline on haematuria [6]. The consensus document is available at: https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4771569/. High-Value Care Advice from the American College of Physicians The ACP published a non-formal literature review of published clinical guidelines on the topic of haematuria [5]. The evidence was synthesized and the article generated was reviewed and approved by the ACP&#039;s High Value Care Task Force, whose members are physicians trained in internal medicine and its subspecialties, and which includes experts in evidence synthesis. These recommendations are available at: http://annals.org/aim/article/2484287/hematuria-marker-occult-urinary-tract-cancer-advice-high-value-care European Association of Urology Guidelines The European Association of Urology (EAU) has not published specific guidelines regarding the evaluation of haematuria. Instead, guidance is provided on a malignancy-by-malignancy basis, with haematuria as a presenting symptom being comprehensively covered in each section as appropriate [14, 15]. The recommendations for each malignancy were provided by appointed expert groups and composed after systematic reviews of the literature, using databases such as MEDLINE to identify level 1 scientific papers. The evidence underlining&hellip;" /><meta name="twitter:image" content="http://www.bjuinternational.com/wp-content/uploads/2018/01/BJUI-February-2018-cover_med.jpg" /><meta name="twitter:image:width" content="627" /><meta name="twitter:image:height" content="834" />
	<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/graph/visualize.css" >
	
	<script type="text/javascript" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/excanvas.js" ></script>
	<script type="text/javascript" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/visualize.jQuery.js" ></script>
	<script>
	
		//$.noConflict();
		jQuery(function(){
			jQuery('table.widefat').css('display','none');
			jQuery('table.widefat').visualize({type: 'pie', width: '250px'});
			jQuery('div.visualize').css('margin','0px');
		});
		
	</script>
    
<!-- Start Ad script 2016 -->

	<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2215/wlycust.bjui', [160, 600], 'div-gpt-ad-Skyscraper').addService(googletag.pubads());
    googletag.defineSlot('/2215/wlycust.bjui', [[320, 50], [728, 90]], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- End Ad script 2016 -->    

</head>

<body class="post-template-default single single-post postid-33352 single-format-standard">


<div class="body-wrapper">	

	
	<div class="top-navigation-wrapper">

		<div class="top-navigation-wrapper-gimmick">

		</div>

	</div>

	
<div class="grey-band">

	<div class="container">

		<div class="header-wrapper">

			<div class="sixteen columns wrapper mb0">
                <div class="thirteen columns mb0 ad-center">
                    <div class="top-banner-wrapper">                    
	                    <div class="top-ad"> <!---removed bkp-frame-wrapper  -->
                        
				            <!-- begin ad tag -->
            
							<!-- /2215/wlycust.bjui -->
<div id='div-gpt-ad-leaderboard'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });
</script>
</div>
							<!-- end ad tag -->
            
                        </div>
                    </div>
                </div>
			</div>           
        </div>
    </div>
</div>

<div class="container">

    <div class="header-wrapper">

        <br class="clear">


        <!-- Get Logo -->

        <div class="sixteen columns mb0 mr0 header-branding">

            <div class="logo-wrapper">

                <a href="http://www.bjuinternational.com/"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/03/logo-sml.png" alt="logo"/></a>
            </div>

        </div>

        <!-- Get Social Icons -->

        <!-- Navigation and Search Form -->

        <div class="sixteen columns header-branding">

            <div class="responsive-menu-wrapper"><select id="menu-bjui-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795 menu-item-depth-0" value="http://bjui.flywheelsites.com/">Home</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804 menu-item-depth-0" value="">Read BJUI</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401 menu-item-depth-1" value="http://www.bjuinternational.com/current-issue/">- Articles</option>		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021 menu-item-depth-2" value="http://www.bjuinternational.com/current-issue/">- - Current Issue</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476 menu-item-depth-2" value="http://www.bjuinternational.com/main/article-of-the-week-archive/">- - Articles of the Week</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826 menu-item-depth-2" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues">- - Past Issues</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798 menu-item-depth-2" value="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview">- - Early View</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684 menu-item-depth-2" value="http://www.bjuinternational.com/virtual-issues/">- - Virtual Issues</option>

	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217 menu-item-depth-1" value="http://www.bjuinternational.com/urology-guidelines/">- Urology Guidelines</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987 menu-item-depth-1" value="http://www.bjuinternational.com/letters/">- Letters to the Editor</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271 menu-item-depth-1" value="http://bjui.flywheelsites.com/case-studies/">- Case Reports Archive</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127 menu-item-depth-0" value="http://www.bjuinternational.com/bjui-blog/">Blogs@BJUI</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799 menu-item-depth-0" value="">BJUI Tube</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062 menu-item-depth-1" value="http://www.bjuinternational.com/videos/">- Videos</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212 menu-item-depth-1" value="http://www.bjuinternational.com/podcasts/">- Podcasts</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-803 menu-item-depth-0" value="">Submit</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3943 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html">- Author Guidelines</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3944 menu-item-depth-1" value="http://mc.manuscriptcentral.com/bjui">- Article Submission Site</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485 menu-item-depth-1" value="http://www.bjuinternational.com/web-content/">- Web and Social Media Content</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1256 menu-item-depth-0" value="http://www.bjuinternational.com/contact-us/">About BJUI</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3941 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html">- Editorial Board</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3942 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html">- Aims and Scope</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788 menu-item-depth-1" value="http://www.bjuinternational.com/calendar-of-events/">- Calendar of Events</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480 menu-item-depth-1" value="http://www.bjuinternational.com/journal-prizes/">- Journal Prizes</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32502 menu-item-depth-1" value="http://www.bjuinternational.com/privacy-policy/">- Privacy Policy</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3940 menu-item-depth-1" value="http://www.bjuinternational.com/contact-us/">- Contact Us</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008 menu-item-depth-0" value="https://www.bjuiknowledge.org">BJUI Knowledge</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1400 menu-item-depth-0" value="http://www.bjuinternational.com/bjui-charity/">BJUI Charity</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599 menu-item-depth-1" value="http://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">- Charitable Activities</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586 menu-item-depth-1" value="http://www.bjuinternational.com/bjui-charity/bjui-international-governance/">- Governance</option>

</select></div>	

            <div class="navigation-top-gimmick"></div>

            <div class="navigation-wrapper">			

                <!-- Get Navigation -->

                <div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-bjui-main-menu-1" class="sf-menu"><li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a href="http://bjui.flywheelsites.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/', 'Home']);" >Home</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804"><a>Read BJUI</a>
<ul class="sub-menu">
	<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401"><a href="http://www.bjuinternational.com/current-issue/">Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-27021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021"><a href="http://www.bjuinternational.com/current-issue/">Current Issue</a></li>
		<li id="menu-item-29476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476"><a href="http://www.bjuinternational.com/main/article-of-the-week-archive/">Articles of the Week</a></li>
		<li id="menu-item-15826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues', 'Past Issues']);" target="_blank">Past Issues</a></li>
		<li id="menu-item-798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798"><a href="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview', 'Early View']);" target="_blank">Early View</a></li>
		<li id="menu-item-16684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684"><a href="http://www.bjuinternational.com/virtual-issues/">Virtual Issues</a></li>
	</ul>
</li>
	<li id="menu-item-1217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217"><a href="http://www.bjuinternational.com/urology-guidelines/">Urology Guidelines</a></li>
	<li id="menu-item-8987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987"><a href="http://www.bjuinternational.com/letters/">Letters to the Editor</a></li>
	<li id="menu-item-8271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271"><a href="http://bjui.flywheelsites.com/case-studies/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/case-studies/', 'Case Reports Archive']);" >Case Reports Archive</a></li>
</ul>
</li>
<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="http://www.bjuinternational.com/bjui-blog/">Blogs@BJUI</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799"><a>BJUI Tube</a>
<ul class="sub-menu">
	<li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a href="http://www.bjuinternational.com/videos/">Videos</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://www.bjuinternational.com/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-803"><a target="_blank">Submit</a>
<ul class="sub-menu">
	<li id="menu-item-3943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3943"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html', 'Author Guidelines']);" target="_blank">Author Guidelines</a></li>
	<li id="menu-item-3944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3944"><a href="http://mc.manuscriptcentral.com/bjui" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://mc.manuscriptcentral.com/bjui', 'Article Submission Site']);" target="_blank">Article Submission Site</a></li>
	<li id="menu-item-7485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485"><a href="http://www.bjuinternational.com/web-content/">Web and Social Media Content</a></li>
</ul>
</li>
<li id="menu-item-1256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1256"><a href="http://www.bjuinternational.com/contact-us/">About BJUI</a>
<ul class="sub-menu">
	<li id="menu-item-3941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3941"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html', 'Editorial Board']);" target="_blank">Editorial Board</a></li>
	<li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3942"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html', 'Aims and Scope']);" target="_blank">Aims and Scope</a></li>
	<li id="menu-item-7788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788"><a href="http://www.bjuinternational.com/calendar-of-events/">Calendar of Events</a></li>
	<li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="http://www.bjuinternational.com/journal-prizes/">Journal Prizes</a></li>
	<li id="menu-item-32502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32502"><a href="http://www.bjuinternational.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-3940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3940"><a href="http://www.bjuinternational.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-27008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008"><a href="https://www.bjuiknowledge.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.bjuiknowledge.org', 'BJUI Knowledge']);" target="_blank">BJUI Knowledge</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1400"><a href="http://www.bjuinternational.com/bjui-charity/">BJUI Charity</a>
<ul class="sub-menu">
	<li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a href="http://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">Charitable Activities</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="http://www.bjuinternational.com/bjui-charity/bjui-international-governance/">Governance</a></li>
</ul>
</li>
</ul></div>
                <br class="clear">

            </div>

        </div>

        <br class="clear">

    </div> <!-- header-wrapper -->		<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>		
		<div class='gdl-page-item'>
		
		<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class='clear'></div><div class="single-thumbnail-title-wrapper"><h1 class="single-thumbnail-title post-title-color gdl-title"><a href="http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/">Guideline of guidelines: Asymptomatic Microscopic Haematuria</a></h1><div class="single-thumbnail-comment"><a href="http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/#respond">0</a></div></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="single-thumbnail-date">26 Feb 2018</div><div class="single-thumbnail-tag"><a href="http://www.bjuinternational.com/tag/guideline-of-guidelines/" rel="tag">guideline of guidelines</a>, <a href="http://www.bjuinternational.com/tag/guidelines/" rel="tag">guidelines</a>, <a href="http://www.bjuinternational.com/tag/haematuria/" rel="tag">haematuria</a>, <a href="http://www.bjuinternational.com/tag/international/" rel="tag">international</a>, <a href="http://www.bjuinternational.com/tag/microscopic-haematuria/" rel="tag">microscopic haematuria</a>, <a href="http://www.bjuinternational.com/tag/review/" rel="tag">review</a></div><div class="single-thumbnail-author"> by admin</div><div class="clear"></div></div><div class='single-content'><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bjuinternational.com%2Flearning-2%2Furology-guidelines%2Fguideline-guidelines-asymptomatic-microscopic-haematuria%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Guideline of guidelines: Asymptomatic Microscopic Haematuria" data-url="http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:71px;"><div class="fb-share-button" data-href="http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/" data-type="button" data-width="71"></div></div></div>
		 <div class="ratings hreview-aggregate" data-post="33352">
<div class="post-ratings-title">
<p><strong>Rate this article:</strong></p>
</div>
<div class="post-ratings">
    <span class="item"><span class="fn">Guideline of guidelines: Asymptomatic Microscopic Haematuria</span></span></p>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
      <span class="average"><br />
              </span><br />
      <span class="best"><br />
              </span>
    </li>
<li class="s1">
          <a title=""></a>
        </li>
<li class="s2">
          <a title=""></a>
        </li>
<li class="s3">
          <a title=""></a>
        </li>
<li class="s4">
          <a title=""></a>
        </li>
<li class="s5">
          <a title=""></a>
        </li>
</ul>
<p>  <!--div class="meta">
       </div-->
</div>
<div class="post-ratings post-views">85 views</div>
</p></div>
<div class="clear"></div>
<div class="headingCont">
<h3>Abstract</h3>
</div>
<div class="para">
<p>The aim of the present study was to review major organizational guidelines on the evaluation and management of asymptomatic microscopic haematuria (AMH). We reviewed the haematuria guidelines from: the American Urological Association; the consensus statement by the Canadian Urological Association, Canadian Urologic Oncology Group and Bladder Cancer Canada; the American College of Physicians; the Joint Consensus Statement of the Renal Association and British Association of Urological Surgeons; and the National Institute for Health and Care Excellence. All guidelines reviewed recommend evaluation for AMH in the absence of potential benign aetiologies, with the evaluation including cystoscopy and upper urinary tract imaging. Existing guidelines vary in their definition of AMH (role of urine dipstick vs urine microscopy), the age threshold for recommending evaluation, and the optimal imaging method (computed tomography vs ultrasonography). Of the reviewed guidelines, none recommended the use of urine cytology or urine markers during the initial AMH evaluation. Patients should have ongoing follow-up after a negative initial AMH evaluation. Significant variation exists among current guidelines for AMH with respect to who should be evaluated and in what manner. Given the patient and health system implications of balancing appropriately focused and effective diagnostic evaluation, AMH represents a valuable future research opportunity.</p>
</div>
<div class="headingCont">
<h3>Introduction</h3>
</div>
<div class="para">
<p>Haematuria is among the most commonly encountered diagnoses in urology <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0001" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0001', '[1]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0001">[1]</a>. The importance of the finding of haematuria is secondary to the potential underlying risk of clinically significant pathology, including malignancy, urolithiasis and medical renal disease <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0002" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0002', '[2, 3]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0002 #bju14016-bib-0003">[2, 3]</a>. A number of national organizations and specialty societies have released guidelines for the diagnosis and evaluation of haematuria <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4-16]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0006 #bju14016-bib-0007 #bju14016-bib-0008 #bju14016-bib-0009 #bju14016-bib-0010 #bju14016-bib-0011 #bju14016-bib-0012 #bju14016-bib-0013 #bju14016-bib-0014 #bju14016-bib-0015 #bju14016-bib-0016">[4-16]</a>. Notably, while visible haematuria is recognized as a symptom that should prompt urological referral for evaluation <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4-16]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0006 #bju14016-bib-0007 #bju14016-bib-0008 #bju14016-bib-0009 #bju14016-bib-0010 #bju14016-bib-0011 #bju14016-bib-0012 #bju14016-bib-0013 #bju14016-bib-0014 #bju14016-bib-0015 #bju14016-bib-0016">[4-16]</a>, the recommended investigation of microscopic haematuria, and in particular asymptomatic microscopic haematuria (AMH) is inconsistent among the available guidelines. Indeed, in Sweden, testing for microscopic haematuria was abandoned in 1999 <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0013" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0013', '[13]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0013">[13]</a>.</p>
</div>
<div class="para">
<p>The differences between guidelines are attributable in large part to limited availability of high-quality evidence on the subject, and the difficulty of balancing the risks and benefits of a diagnostic evaluation. Clearly, in addition to managing healthcare costs, there exists a balance for patients and providers in the setting of AMH between proceeding with a set of relatively low-risk, but uncomfortable and inconvenient tests vs the (albeit relatively small) chance that a clinically relevant underlying pathology would be missed if the tests were not pursued. These consequences entail risks of disease progression for the patient, as well as issues of potential litigation, and guilt for the provider.</p>
</div>
<div class="para">
<p>As such, the available guidelines vary regarding salient details such as the definition of AMH, the optimum method for radiological evaluation, and the role of urine cytology. We review similarities and differences amongst existing guidelines to provide a clinically useful reference framework for practitioners.</p>
</div>
<div class="headingCont">
<h3>Methods</h3>
</div>
<div class="para">
<p>We performed a MEDLINE/Pubmed search, from 2006 to the present, and manually searched the websites of urological societies and journals to identify available guidelines for AMH evaluation. Guidelines have been published by the AUA <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0004">[4]</a>, the American College of Physicians (ACP) <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0005" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0005', '[5]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0005">[5]</a>, the Canadian Urological Association (CUA) <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006', '[6]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0006">[6]</a>, a consensus statement from the CUA, Canadian Urologic Oncology Group, and Bladder Cancer Canada <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0007">[7]</a>, the BAUS <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008', '[8]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0008">[8]</a>, the National Institute for Health and Care Excellence (NICE) <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009', '[9]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0009">[9]</a>, the Japanese <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0010" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0010', '[10]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0010">[10]</a>and Dutch Associations of Urology <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0011" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0011', '[11]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0011">[11]</a>, the Scottish Intercollegiate Guidelines Network <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0012" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0012', '[12]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0012">[12]</a>, and a study in Sweden <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0013" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0013', '[13]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0013">[13]</a>. Many of the differences between the available AMH guidelines probably arise because of a lack of high-level evidence on the subject. In an effort to account for this, guidelines typically provide an assessment of the strength of the underlying evidence, a rationale and strength for the recommendations made, and a discussion of other possible conclusions from the available evidence <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0017" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0017', '[17]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0017">[17]</a>.</p>
</div>
<div id="bju14016-sec-0003" class="section">
<h4>AUA Guidelines</h4>
<div class="para">
<p>The 2012 AUA guidelines <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0004">[4]</a> were created after a systematic evaluation of the MEDLINE database for peer-reviewed publications from 1980 to 2011 relevant to the definition, diagnosis and evaluation and follow-up of AMH. Notably, these guidelines are focused on AMH, without direct reference to the evaluation or management of visible haematuria. Evidence strength was graded as: A (high), B (moderate) or C (low). Evidence-based statements, classified as ‘Standard’, ‘Recommendation’ or ‘Optional’, were developed, and when insufficient evidence existed, information was provided as Clinical Principles and Expert Opinion. The AUA guidelines are available at: <a href="https://www.auanet.org/common/pdf/education/clinical-guidance/Asymptomatic-Microhematuria.pdf" onclick="_gaq.push(['_trackEvent','download','https://www.auanet.org/common/pdf/education/clinical-guidance/Asymptomatic-Microhematuria.pdf']);" title="Link to external resource: https://www.auanet.org/common/pdf/education/clinical-guidance/Asymptomatic-Microhematuria.pdf">https://www.auanet.org/common/pdf/education/clinical-guidance/Asymptomatic-Microhematuria.pdf</a></p>
</div>
</div>
<div id="bju14016-sec-0004" class="section">
<h4>Canadian Urological Association Guidelines</h4>
<div class="para">
<p>The CUA guidelines <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006', '[6, 7]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0006 #bju14016-bib-0007">[6, 7]</a> include an English-language literature review for publication years 1998 to 2008 using MEDLINE. Using this, the previous 1998 CUA guidelines were revised. Because of lack of evidence, a consensus opinion was developed from an informal survey of Canadian urologists and a final algorithm designed. Recommendations are classified according to their level of evidence (I–IV) and are given a grade of recommendation (A–D) according to the modified Oxford Centre for Evidence-Based Medicine Levels of Medicine <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0018" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0018', '[18]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0018">[18]</a>. These guidelines are available at: <a href="https://www.cua.org/themes/web/assets/files/guidelines/en/amh_2008_e.pdf" onclick="_gaq.push(['_trackEvent','download','https://www.cua.org/themes/web/assets/files/guidelines/en/amh_2008_e.pdf']);" title="Link to external resource: https://www.cua.org/themes/web/assets/files/guidelines/en/amh_2008_e.pdf">https://www.cua.org/themes/web/assets/files/guidelines/en/amh_2008_e.pdf</a></p>
</div>
<div class="para">
<p>In 2016, an additional consensus document for the improvement of bladder cancer quality of care in Canada was jointly released by the CUA, the Canadian Urologic Oncology Group, and Bladder Cancer Canada <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0007">[7]</a>. Given that there was overlap with the CUA microscopic haematuria guideline <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006', '[6]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0006">[6]</a>, with both documents providing recommendations, we used the statements from the updated consensus document <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0007">[7]</a>. When content was non-overlapping, we used recommendations from the CUA guideline on haematuria <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006', '[6]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0006">[6]</a>. The consensus document is available at: <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4771569/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4771569/', 'https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4771569/']);" title="Link to external resource: https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4771569/">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4771569/</a>.</p>
</div>
</div>
<div id="bju14016-sec-0005" class="section">
<h4>High-Value Care Advice from the American College of Physicians</h4>
<div class="para">
<p>The ACP published a non-formal literature review of published clinical guidelines on the topic of haematuria <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0005" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0005', '[5]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0005">[5]</a>. The evidence was synthesized and the article generated was reviewed and approved by the ACP&#8217;s High Value Care Task Force, whose members are physicians trained in internal medicine and its subspecialties, and which includes experts in evidence synthesis. These recommendations are available at: <a href="http://annals.org/aim/article/2484287/hematuria-marker-occult-urinary-tract-cancer-advice-high-value-care" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://annals.org/aim/article/2484287/hematuria-marker-occult-urinary-tract-cancer-advice-high-value-care', 'http://annals.org/aim/article/2484287/hematuria-marker-occult-urinary-tract-cancer-advice-high-value-care']);" title="Link to external resource: http://annals.org/aim/article/2484287/hematuria-marker-occult-urinary-tract-cancer-advice-high-value-care">http://annals.org/aim/article/2484287/hematuria-marker-occult-urinary-tract-cancer-advice-high-value-care</a></p>
</div>
</div>
<div id="bju14016-sec-0006" class="section">
<h4>European Association of Urology Guidelines</h4>
<div class="para">
<p>The European Association of Urology (EAU) has not published specific guidelines regarding the evaluation of haematuria. Instead, guidance is provided on a malignancy-by-malignancy basis, with haematuria as a presenting symptom being comprehensively covered in each section as appropriate <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0014" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0014', '[14, 15]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0014 #bju14016-bib-0015">[14, 15]</a>. The recommendations for each malignancy were provided by appointed expert groups and composed after systematic reviews of the literature, using databases such as MEDLINE to identify level 1 scientific papers. The evidence underlining practice recommendations is extensively explored and reviewed. Following this, each recommendation is graded from A to C. ‘A’ is ascribed to recommendations based on high-quality clinical studies including at least one randomized clinical trial, ‘B’ to those where good-quality non-randomized trials exist, and ‘C’ to those where quality studies are lacking. Before publication, the reviews and recommendations were subject to double-blind peer review. The full guidelines are freely available at: <a href="http://uroweb.org/wp-content/uploads/EAU-Extended-Guidelines-2015-Edn.pdf" onclick="_gaq.push(['_trackEvent','download','http://uroweb.org/wp-content/uploads/EAU-Extended-Guidelines-2015-Edn.pdf']);" title="Link to external resource: http://uroweb.org/wp-content/uploads/EAU-Extended-Guidelines-2015-Edn.pdf">http://uroweb.org/wp-content/uploads/EAU-Extended-Guidelines-2015-Edn.pdf</a>.</p>
</div>
</div>
<div id="bju14016-sec-0007" class="section">
<h4>National Institute of Health and Care Excellence Guidelines</h4>
<div class="para">
<p>While NICE has not published specific guidance for AMH, it does refer to haematuria in its ‘Suspected cancer: recognition and referral’, published in 2015 <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009', '[9]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0009">[9]</a>. As part of an ongoing process, this guidance was reviewed and revised by the National Collaborating Centre for Cancer (NCC-C) on request by NICE. This involved identifying a set of clinical questions as part of a PICO (Population; Intervention; Comparison; Outcome) framework, namely the population under study, the index test, sign or symptom, the comparison or reference standard and the outcomes. An initial search of published guidelines, systematic reviews, health economics evaluations and ongoing research was conducted using the following databases or websites: NHS Evidence; Cochrane Databases of Systematic Reviews; Health Technology Assessment Database; NHS Economic Evaluations Database; Health Economic Evaluations Database; MEDLINE; and Embase. After this initial search, a more comprehensive and question-specific systematic review of existing literature was conducted using the Cochrane Library, MEDLINE, Embase and Web of Science. A positive predictive value (PPV) of 3% was chosen as the risk threshold for cancer by which any recommendation was underpinned. The NICE guidance document is available at: <a href="https://www.nice.org.uk/guidance/ng12/chapter/1-Recommendations-organised-by-site-of-cancer" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.nice.org.uk/guidance/ng12/chapter/1-Recommendations-organised-by-site-of-cancer', 'https://www.nice.org.uk/guidance/ng12/chapter/1-Recommendations-organised-by-site-of-cancer']);" title="Link to external resource: https://www.nice.org.uk/guidance/ng12/chapter/1-Recommendations-organised-by-site-of-cancer">https://www.nice.org.uk/guidance/ng12/chapter/1-Recommendations-organised-by-site-of-cancer</a>.</p>
</div>
</div>
<div id="bju14016-sec-0008" class="section">
<h4>BAUS Guidelines</h4>
<div class="para">
<p>The BAUS guidelines for the investigation of haematuria were published in 2008. Since NICE published their 2015 guidance <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009', '[9]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0009">[9]</a>, these have been withdrawn; however, the NICE guidance was reviewed for findings relevant to urological practice by two expert urologists on behalf of the BAUS Section of Oncology <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0016" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0016', '[16]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0016">[16]</a>. This summary can be found at: <a href="https://www.baus.org.uk/_userfiles/pages/files/Publications/BAUS%20Cancer%20Guidelines%20Summary.pdf" onclick="_gaq.push(['_trackEvent','download','https://www.baus.org.uk/_userfiles/pages/files/Publications/BAUS%20Cancer%20Guidelines%20Summary.pdf']);" title="Link to external resource: https://www.baus.org.uk/_userfiles/pages/files/Publications/BAUS%20Cancer%20Guidelines%20Summary.pdf">https://www.baus.org.uk/_userfiles/pages/files/Publications/BAUS%20Cancer%20Guidelines%20Summary.pdf</a>.</p>
</div>
</div>
<div id="bju14016-sec-0009" class="section">
<h4>Joint Consensus Statement of the Renal Association and the BAUS</h4>
<div class="para">
<p>The joint consensus statement of the Renal Association (RA) and BAUS was released in 2008 <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008', '[8]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0008">[8]</a> after the publication of a major review in 2006 by the National Institute for Health Research Health Technology Assessment Programme. This highlighted a lack of high-quality studies contributing to an evidence base for this topic, and identified a number of unanswered clinical questions. The RA and BAUS therefore produced guidelines to inform clinicians and commissioners in regard to the investigation of haematuria. The group was formed of a panel of urologists and nephrologists with guidance constructed from their informed opinions. The document is available at: <a href="http://www.renal.org/docs/default-source/what-we-do/RA-BAUS_Haematuria_Consensus_Guidelines.pdf?sfvrsn=0" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.renal.org/docs/default-source/what-we-do/RA-BAUS_Haematuria_Consensus_Guidelines.pdf?sfvrsn=0', 'http://www.renal.org/docs/default-source/what-we-do/RA-BAUS_Haematuria_Consensus_Guidelines.pdf?sfvrsn=0']);" title="Link to external resource: http://www.renal.org/docs/default-source/what-we-do/RA-BAUS_Haematuria_Consensus_Guidelines.pdf?sfvrsn=0">http://www.renal.org/docs/default-source/what-we-do/RA-BAUS_Haematuria_Consensus_Guidelines.pdf?sfvrsn=0</a></p>
</div>
<div id="bju14016-sec-0011" class="section">
<h4>Defining Who Needs Evaluation</h4>
<div id="bju14016-sec-0012" class="section">
<h5>Method of diagnosis</h5>
<div class="para">
<p>The method of diagnosis for AMH varies among existing guidelines, particularly with regard to the role of dipstick urine analysis. There is consensus among the North American guidelines that urine dipstick alone is inadequate to establish a diagnosis of microscopic haematuria <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4-7]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0006 #bju14016-bib-0007">[4-7]</a>. Indeed, the guidelines assert that, if a dipstick is positive for haematuria, results should be confirmed by performing a urine analysis with microscopic evaluation of the urinary sediment of a freshly voided, clean-catch, midstream urine sample <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4-7]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0006 #bju14016-bib-0007">[4-7]</a>. This is secondary to the rate of false-positives on urine dipstick given the attendant cost, patient anxiety and potential morbidity of an ensuing evaluation <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0019" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0019', '[19-21]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0019 #bju14016-bib-0020 #bju14016-bib-0021">[19-21]</a>. In the event of a positive urine dipstick and negative urine analysis with microscopy, the AUA recommends that urine analysis with microscopy be repeated three times, with full evaluation if any are positive <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0004">[4]</a>.</p>
</div>
<div class="para">
<p>Guidelines from Europe comment little on urine dipstick testing and urine microscopy <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008', '[8, 9, 14-16]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0008 #bju14016-bib-0009 #bju14016-bib-0014 #bju14016-bib-0015 #bju14016-bib-0016">[8, 9, 14-16]</a>. The EAU guidelines simply state that, for bladder, renal and upper tract urothelial carcinoma, haematuria (visible or otherwise) is the most common symptom at presentation <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0014" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0014', '[14, 15]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0014 #bju14016-bib-0015">[14, 15]</a>. The NICE guidelines do not state whether microscopic haematuria should be diagnosed by urine dipstick or urine microscopy and go on to state that many of the studies investigating the PPV of haematuria do not differentiate between visible and non-visible presentations <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009', '[9]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0009">[9]</a>. BAUS recommendations simply summarize those developed by NICE <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0016" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0016', '[16]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0016">[16]</a>, recommending urgent referral as a suspected cancer specifically in patients aged &gt;60 years with non-visible haematuria and either dysuria or a raised white cell count, but do not make any recommendations specifically regarding AMH, as this did not meet the 3% PPV threshold to warrant urgent referral as a suspected cancer. The joint RA/BAUS statement, however, does recommend urological referral of patients with AMH (present in two out of three dipsticks) if the patient is aged ≥40 years <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008', '[8]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0008">[8]</a>.</p>
</div>
</div>
<div id="bju14016-sec-0013" class="section">
<h5>Degree of haematuria on urine microscopy</h5>
<div class="para">
<p>Both the AUA and ACP define AMH as the presence of ≥3 red blood cells (RBCs) per high-power field in a single properly collected specimen <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4, 5]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005">[4, 5]</a>. The reliance on a single positive sample is secondary to the potential intermittency of haematuria, even when an underlying pathology is present <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0022" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0022', '[22, 23]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0022 #bju14016-bib-0023">[22, 23]</a>. Interestingly, by comparison, the Canadian Consensus Statement defined AMH as ≥3 RBCs per high-power field in two separate urine samples <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0007">[7]</a>. None of the European guidelines comment on the degree of haematuria on urine microscopy.</p>
</div>
</div>
<div id="bju14016-sec-0014" class="section">
<h5>Age threshold for diagnostic evaluation</h5>
<div class="para">
<p>While all the reviewed guidelines acknowledge that age is a risk factor for underlying cancer diagnosis, the age threshold for recommending evaluation among patients diagnosed with AMH varies. That is, the BAUS/RA statement recommends that patients aged &gt;40 years undergo evaluation for AMH <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008', '[8]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0008">[8]</a>, while the AUA Guidelines and the updated Canadian Consensus Statement recommend cystoscopic evaluation for all patients aged ≥35 years <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4, 7]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0007">[4, 7]</a>. Moreover, for those aged &lt;35 years, while imaging is still recommended, the AUA states that cystoscopy should be at the treating physician&#8217;s discretion <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0004">[4]</a>, but should be performed in patients with risk factors for urological malignancies regardless of age <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4, 7]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0007">[4, 7]</a>.</p>
</div>
<div class="para">
<p>The latest NICE guidelines increased the recommended age limit for a urgent evaluation of AMH to 60 years from 50 years, and specified that either dysuria or increased white blood cell count also be present <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009', '[9]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0009">[9]</a>. Furthermore, because of the low PPV of haematuria for either bladder or renal cancer for men aged &lt;45 years (PPV 0.99%, 13 cancers in 1311 patients with haematuria) and women aged &lt;45 years (PPV 0.22%, three cancers in 1362 patients with haematuria) <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0024" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0024', '[24]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0024">[24]</a>, NICE only recommend urgent (2-week) referral for visible haematuria in people aged &gt;45 years.</p>
</div>
</div>
<div id="bju14016-sec-0015" class="section">
<h5>Exclusion criteria</h5>
<div class="para">
<p>There is consensus among the North American guidelines that benign aetiologies for AMH should be screened for and excluded prior to proceeding with, or referring for, a complete haematuria evaluation <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4-7]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0006 #bju14016-bib-0007">[4-7]</a>. While the specific list of benign conditions varies between guidelines, the intent is similar. Several of the guideline statements highlight the need to repeat a urine analysis after the specific benign cause is excluded before ceasing further evaluation <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4-6]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0006">[4-6]</a>. Also critical for clinicians to be aware of are statements from the AUA, ACP guidelines, and the Canadian Consensus Statement on bladder cancer care, noting that the use of anticoagulation in a patient diagnosed with AMH does not preclude the need for an AMH evaluation <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4, 5, 7]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0007">[4, 5, 7]</a>, as the rate of pertinent findings in these patients is still significant <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0025" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0025', '[25, 26]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0025 #bju14016-bib-0026">[25, 26]</a>.</p>
</div>
</div>
<div id="bju14016-sec-0016" class="section">
<h5>Time to completion of haematuria evaluation</h5>
<div class="para">
<p>The recent Canadian consensus document on bladder cancer quality of care advises that for patients with AMH, urological evaluation, including cystoscopy, be completed within 12 weeks <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0007">[7]</a>. Those with visible haematuria should undergo evaluation within 4 weeks <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0007">[7]</a>. The NICE recommendations state that if a referral meets their criteria, a urologist should see the patient within 14 days as a suspected cancer and if cancer is found treatment should be within 62 days <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009', '[9]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0009">[9]</a>.</p>
</div>
</div>
</div>
<div id="bju14016-sec-0017" class="section">
<h4>Evaluation of Asymptomatic Microscopic Haematuria</h4>
<div id="bju14016-sec-0018" class="section">
<h5>History and physical examination</h5>
<div class="para">
<p>A careful history and physical examination, including measurement of blood pressure, is recommended by all of the reviewed guidelines as part of the evaluation for AMH <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4-9, 14-16]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0006 #bju14016-bib-0007 #bju14016-bib-0008 #bju14016-bib-0009 #bju14016-bib-0014 #bju14016-bib-0015 #bju14016-bib-0016">[4-9, 14-16]</a>. This is necessary to identify potential benign aetiologies of AMH which, if confirmed, may obviate the need for progressing with further evaluation if AMH resolves on repeat urine analysis <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4-6]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0006">[4-6]</a>.</p>
</div>
</div>
<div id="bju14016-sec-0019" class="section">
<h5>Laboratory evaluation</h5>
<div class="para">
<p>Laboratory evaluation of AMH, including serum creatinine (with eGFR) in addition to urine analysis, is recommended by the AUA guidelines, the Canadian Consensus Statement, and the joint statement of BAUS/RA <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4, 7, 8]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0007 #bju14016-bib-0008">[4, 7, 8]</a>, while the AUA and Canadian Consensus Statement also recommend testing blood urea nitrogen <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4, 7]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0007">[4, 7]</a> and the BAUS/RA statement recommends measuring of proteinuria on a random urine sample with protein:creatinine ratio or albumin:creatinine ratio <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008', '[8]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0008">[8]</a>. Obtaining baseline renal function testing allows decision-making regarding the most appropriate imaging technique (e.g. use of contrast) and may be used to identify patients for nephrology evaluation. For example, proteinuria, cellular casts and renal insufficiency warrant nephrological evaluation <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4, 7, 27]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0007 #bju14016-bib-0027">[4, 7, 27]</a>. Additionally, the Canadian Consensus Statement recommends that those aged &lt;40 years with isolated haematuria (no proteinuria) and hypertension, as well as those with visible haematuria and concurrent infection, be referred to nephrology <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0007">[7]</a>. The need for nephrological evaluation, however, does not preclude the need for completion of urological evaluation <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4, 7]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0007">[4, 7]</a>.</p>
</div>
</div>
<div id="bju14016-sec-0020" class="section">
<h5>Diagnostic cystoscopy</h5>
<div class="para">
<p>There is consensus among the guidelines that cystoscopy should be performed in the evaluation of AMH, although age thresholds vary <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4-9, 14-16]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0006 #bju14016-bib-0007 #bju14016-bib-0008 #bju14016-bib-0009 #bju14016-bib-0014 #bju14016-bib-0015 #bju14016-bib-0016">[4-9, 14-16]</a>; however, the role of fluorescence/blue-light cystoscopy is less well defined. The AUA guidelines specifically assert that blue-light cystoscopy should not be used in the initial evaluation of patients with AMH <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0004">[4]</a>. Meanwhile, the CUA guidelines advocate cystoscopy without discussion of white vs blue light, and the Canadian Consensus Statement notes that the evidence is inconclusive as to which method is preferred <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006', '[6, 7]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0006 #bju14016-bib-0007">[6, 7]</a>. The EAU guidelines make no comment on the use of these diagnostic adjuncts, leaving discussion of utility to the time of bladder tumour resection, where usage has demonstrated improved sensitivity over white light alone <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0015" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0015', '[15]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0015">[15]</a>.</p>
</div>
</div>
<div id="bju14016-sec-0021" class="section">
<h5>Upper tract imaging</h5>
<div class="para">
<p>The need for radiological evaluation of the upper urinary tract in patients with AMH is supported by the EAU, AUA and Canadian Consensus Statement guidelines <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4, 6, 7, 14, 15]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0006 #bju14016-bib-0007 #bju14016-bib-0014 #bju14016-bib-0015">[4, 6, 7, 14, 15]</a>. Nevertheless, the preferred imaging method varies. The AUA guidelines, and American College of Radiology Appropriateness Criteria, choose multiphase CT urogram as the preferred study for the initial AMH evaluation because it has the highest sensitivity and specificity for identifying upper tract pathology <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4, 28]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0028">[4, 28]</a>. Notably, the AUA is the only national urological organization recommending CT urography as the first-line imaging method for patients with AMH <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0004">[4]</a>. Likewise, the EAU guidelines recommend CT urogram in non-muscle-invasive bladder cancer for evaluation of papillary tumours in the urinary tract <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0015" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0015', '[15]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0015">[15]</a>.</p>
</div>
<div class="para">
<p>By comparison, in the CUA microscopic haematuria guidelines, renal ultrasonography is the recommended first-line imaging method for patients with AMH, with CT urography used in cases where additional tests are needed for abnormal or inconclusive findings <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006', '[6]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0006">[6]</a>. This is due to concerns regarding availability and cost, along with the i.v. contrast and radiation exposure associated with use of CT urogram <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006', '[6, 29]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0006 #bju14016-bib-0029">[6, 29]</a>. The more recent Canadian consensus document recommends CT urography for patients with visible haematuria or symptomatic microscopic haematuria, and states that the imaging method in patients with AMH may be decided on a case-by-case basis <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0007">[7]</a>.</p>
</div>
<div class="para">
<p>For patients with contraindications for CT urography, the AUA recommends including MRI with urography in the AMH evaluation <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0004">[4]</a>. If patients are ineligible for both MR urography and CT urography, the AUA recommends evaluating AMH via non-contrast CT imaging or renal ultrasonography with retrograde pyelography <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0004">[4]</a>.</p>
</div>
</div>
<div id="bju14016-sec-0022" class="section">
<h5>Urine cytology and molecular marker tests</h5>
<div class="para">
<p>The use of urine cytology or urine markers (e.g. NMP22, BTA-stat, UroVysion FISH) in the initial evaluation of patients with AMH is not recommended by any of the reviewed guideline statements <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4-9, 14-16]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0006 #bju14016-bib-0007 #bju14016-bib-0008 #bju14016-bib-0009 #bju14016-bib-0014 #bju14016-bib-0015 #bju14016-bib-0016">[4-9, 14-16]</a> as they lack demonstrable efficacy <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0030" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0030', '[30]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0030">[30]</a>, and may lead to emotional stress and unnecessary biopsies in the case of false-positive results <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0004">[4]</a>. The AUA guidelines do note that urine cytology may be useful in cases of persistent AMH after negative evaluation or those with risk factors for carcinoma <em>in situ</em> <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0004">[4]</a>, while the Canadian Consensus Statement recommends cytology only for those with visible or symptomatic microscopic haematuria <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0006', '[6]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0006">[6]</a>. Notably, the EAU guidelines acknowledge the high sensitivity of cytology for the investigation of urothelial malignancy in high-grade tumours and carcinoma <em>in situ</em>, recommending it as an adjunct to, but not in place of, cystoscopy <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0015" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0015', '[15]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0015">[15]</a>.</p>
</div>
</div>
</div>
<div id="bju14016-sec-0023" class="section">
<h4>Follow-up after Negative Evaluation</h4>
<div class="para">
<p>Because of the low risk/burden of obtaining a urine analysis and the potential for a developing, as-yet not identified urological pathology, the AUA, Canadian consensus, ACP and joint BAUS/RA statement recommend ongoing follow-up after a negative initial AMH evaluation <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4-8]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0005 #bju14016-bib-0006 #bju14016-bib-0007 #bju14016-bib-0008">[4-8]</a>. The AUA recommends annual subsequent urine analyses, stopping if negative for 2 consecutive years <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4, 31, 32]']);" class="referenceLink" title="Link to bibliographic citations"  rel="references:#bju14016-bib-0004 #bju14016-bib-0031 #bju14016-bib-0032">[4, 31, 32]</a>; however, if AMH persists, the guidelines suggest yearly urine analysis should continue and repeat evaluation should be considered within 3–5 years <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0004', '[4]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0004">[4]</a>.</p>
</div>
<div class="para">
<p>The updated Canadian Consensus Statement notes that, after a negative evaluation, patients should be monitored by their primary care physician for LUTS, visible haematuria, significant or increasing proteinuria, declining renal function, or hypertension <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0007">[7]</a>. Furthermore, the statement recommends that a urine analysis be obtained for 3 years, and, if a patient has two consecutive negative tests, no further urine analyses are needed <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0007">[7]</a>. Notably, cytology is recommended yearly for 3 years in patients who have risk factors for bladder cancer. Additionally, the Canadian Consensus Statement recommends that, for persistent AMH, a repeat evaluation should be considered within 3–5 years, while a change in the patient&#8217;s clinical status (e.g. substantial increase in the degree of microscopic haematuria, dysmorphic RBCs with concomitant hypertension, proteinuria, visible haematuria, pain or other new symptoms) may warrant earlier re-evaluation and/or referral to a nephrologist <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0007', '[7]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0007">[7]</a>.</p>
</div>
<div class="para">
<p>In addition, the BAUS/RA consensus statement recommends that, for patients in whom the criteria for referral to urology or nephrology are not met, or in whom investigations have been unremarkable, long-term monitoring should be undertaken because of the uncertainty of the underlying cause <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008', '[8]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0008">[8]</a>. In particular, the guidelines recommend patients be monitored for the development of voiding LUTS, visible haematuria, significant or increasing proteinuria, falling estimated GFR and hypertension <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0008', '[8]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0008">[8]</a>. The NICE guidelines do not make any specific recommendation in this regard <a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full#bju14016-bib-0009', '[9]']);" class="referenceLink" title="Link to bibliographic citation"  rel="references:#bju14016-bib-0009">[9]</a>.</p>
</div>
<div class="headingCont">
<h3>Conclusions</h3>
</div>
<div class="para">
<p>Significant variation exists among current guidelines for AMH with respect to who should be evaluated, in what manner, and in what timeframe. Moreover, while the NICE, BAUS, BAUS/RA and ACP statements aim to guide referring physicians, other guidelines, such as the AUA guidelines, more closely target urologists and urological healthcare providers. Importantly, the variations in the existing guidelines reflect the absence of level 1 evidence on the subject, as well as differences in relative prioritization across healthcare systems of diagnostic certainty vs fiscal control. As such, given the patient and health system implications of balancing appropriately focused and effective diagnostic evaluation, AMH represents a valuable future research opportunity, for example through the development and validation of improved risk stratification for pursuing evaluation.</p>
<p><a href="http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/wol1/doi/10.1111/bju.14016/full', 'Access the full article']);" class="gdl-button shortcode-medium-button" style="color:#FFFFFF; background-color:#335270; border-color:#304e6a; " target="_blank">Access the full article</a></p>
</div>
</div>
</div>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview">
<div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bjuinternational.com%2Flearning-2%2Furology-guidelines%2Fguideline-guidelines-asymptomatic-microscopic-haematuria%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div>
<div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share', '']);" class="twitter-share-button" data-count="horizontal"  data-text="Guideline of guidelines: Asymptomatic Microscopic Haematuria" data-url="http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/"  data-via=""></a></div>
<div class="really_simple_share_facebook_share_new" style="width:71px;">
<div class="fb-share-button" data-href="http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/" data-type="button" data-width="71"></div>
</div>
</div>
</div><div class='clear'></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/facebook-share.png">
				</a>
			</li>
						<li>
				<a href="http://twitter.com/home?status=Guideline of guidelines: Asymptomatic Microscopic Haematuria - http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/twitter-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.google.com/bookmarks/mark?op=edit&#038;bkmk=http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/&#038;title=Guideline of guidelines: Asymptomatic Microscopic Haematuria" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/google-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/&#038;title=Guideline of guidelines: Asymptomatic Microscopic Haematuria" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/stumble-upon-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/my-space-share.png">
				</a>
			</li>
						<li>
				<a href="http://delicious.com/post?url=http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/&#038;title=Guideline of guidelines: Asymptomatic Microscopic Haematuria" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/delicious-share.png">
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/&#038;title=Guideline of guidelines: Asymptomatic Microscopic Haematuria" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/digg-share.png">
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/&#038;title=Guideline of guidelines: Asymptomatic Microscopic Haematuria" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/reddit-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.bjuinternational.com/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/&#038;title=Guideline of guidelines: Asymptomatic Microscopic Haematuria" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/linkedin-share.png">
				</a>
			</li>
			</ul></div><div class='clear'></div><div class="clear"></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the Discussion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/learning-2/urology-guidelines/guideline-guidelines-asymptomatic-microscopic-haematuria/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bjuinternational.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        
        <p class="accept-terms"><input type="checkbox" id="terms" name="terms" value="1"  style="width:auto;"> 
        <label for="terms" class="checkbox">I agree to the <a href="http://www.bjuinternational.com/cookies-and-privacy-policy/terms-and-conditions/">Terms & Conditions</a></label>
        </p>    
        <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	<p>Please note that all submitted comments will be reviewed by the BJUI Web Team before they are considered for publishing on the site. Comments may take up to 48 hours to go live. If you have made a comment which has not appeared live after this time and you wish to discuss this matter further, please contact us.</p></div></div></div></div>			
		</div> <!-- gdl-page-item -->
		
		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><form method="get" id="searchform" action="http://www.bjuinternational.com/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
<div class="widget-1 widget-first widget-odd custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">BJUI Social Media</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><ul class="candy-clearfix"><li class="candy-social-twitter"><a href="https://twitter.com/BJUIjournal" title="Twitter" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/twitter.png" alt="Twitter" /></a></li><li class="candy-social-facebook"><a href="https://www.facebook.com/BJUInternational" title="Facebook" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/facebook.png" alt="Facebook" /></a></li><li class="candy-social-googleplus"><a href="https://plus.google.com/u/0/b/112033270405466331380/112033270405466331380/posts" title="GooglePlus" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/googleplus.png" alt="GooglePlus" /></a></li><li class="candy-social-youtube"><a href="https://www.youtube.com/user/BJUIjournal?feature=mhee" title="YouTube" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/youtube.png" alt="YouTube" /></a></li><li class="candy-social-pinterest"><a href="https://uk.pinterest.com/BJUIjournal/" title="Pinterest" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/pinterest.png" alt="Pinterest" /></a></li><li class="candy-social-linkedin"><a href="http://www.linkedin.com/company/bju-international" title="LinkedIn" target="_blank"><img src="http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/images/linkedin.png" alt="LinkedIn" /></a></li></ul></div></div></div><div class="widget-2 widget-even custom-sidebar"><div class="banner-widget1-1"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">NEW: Infographics</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://www.bjuinternational.com/infographics/" target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2017/06/Partin-Tables-infographic-results.jpg" alt="banner" /></a></div></div></div></div><div class="widget-3 widget-odd featured-video custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Featured Video</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">				<div class="textwidget"><p>This week&#8217;s featured video: Video: Centralisation of RC for bladder cancer in England<br />
<a href="http://www.bjuinternational.com/article-of-the-week/video-centralisation-rc-bladder-cancer-england/">Click here for more</a> </p>
</div>
			</div></div></div><div class="widget-4 widget-even custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">		
		<iframe src="http://www.youtube.com/embed/UZFEFgtYYAA?wmode=transparent&rel=0" width="266" height="266" ></iframe>
		
		</div></div></div></div><div class="widget-5 widget-odd picture-of-the-week custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Picture of the Week</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">				<div class="textwidget"><p>Test yourself against our experts with our <a href="http://www.bjuinternational.com/picture-quiz-of-the-week/whats-the-diagnosis-234/"><span style="text-decoration: underline;">picture quiz</a>.</p>
<p><a href=http://www.bjuinternational.com/picture-quiz-of-the-week/whats-the-diagnosis-234/////><img class="aligncenter  wp-image-9369" title="Click here for the quiz" src="http://www.bjuinternational.com/wp-content/uploads/2018/02/PQ-Feb-2018-4.jpg" alt="" width="image width" height="image height" /></a></p>
<p><a href="http://www.bjuinternational.com/picture-quiz-of-the-week/whats-the-diagnosis-234///" class="gdl-button shortcode-medium-button" style="color:#FFFFFF; background-color:#335270; border-color:#304e6a; " target="_blank">Take the Picture Quiz</a></p>
</div>
			</div></div></div><div class="widget-6 widget-even side-twitter custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">BJUI on Twitter</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">				<div class="textwidget"><p><a href="https://twitter.com/BJUIjournal" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://twitter.com/BJUIjournal', 'Tweets by @BJUIjournal']);" class="twitter-timeline" data-dnt="true"  data-widget-id="575377165337886721">Tweets by @BJUIjournal</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
			</div></div></div><div class="widget-7 widget-odd custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="https://www.bjuiknowledge.org/" target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2017/10/BJUIKnowledge-right-hand-advert-v3-051017.jpg" alt="banner" /></a></div></div></div></div><div class="widget-8 widget-last widget-even custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/homepage/Advertise.html" target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/06/advert.jpg" alt="banner" /></a></div></div></div></div><div class='pt30'></div></div></div>		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						            
            
            
						<div class="three column ml0 mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><p><a href="http://bjui.flywheelsites.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/', '']);" ><img alt="logo" src="http://bjui.flywheelsites.com/wp-content/uploads/2012/12/bjui-footer-logo.png" style="margin-right:20px;"></a></p>
</div>
			</div></div><div class="column mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X', 'Journal Information']);" target="_blank">Journal Information</a></li>
<li><a href="http://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&#038;doi=10.1111/%28ISSN%291464-410X" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&amp;doi=10.1111/%28ISSN%291464-410X', 'Renewal and Rates']);" >Renewal and Rates</a></li>
</ul>
</div>
			</div></div><div class="column mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html', 'Author Guidelines']);" target="_blank">Author Guidelines</a></li>
<li><a href="http://bjui.flywheelsites.com/cookies-and-privacy-policy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/cookies-and-privacy-policy/', 'Cookies &amp; Privacy Policy']);" >Cookies &#038; Privacy Policy</a></li>
</ul>
</div>
			</div></div><div class="eight columns right-hack mb0"></div>            
						<br class="clear">

						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.baus.org.uk/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.baus.org.uk/', '']);" target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/british-association-of-urological-surgeons-80-80.jpg" alt="British Association of Urological Surgeons"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.curaonline.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.curaonline.org/', '']);" title="Caribbean Urological Society"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2015/01/cura-logo-80x80.jpg" alt="Caribbean Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.hkua.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.hkua.org/', '']);" title="Hong Kong Urological Society"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/hong-kong-urological-society-80-80.jpg" alt="Hong Kong Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-wide-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.usanz.org.au/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.usanz.org.au/', '']);" title="Urological Society of Australia and New Zealand"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/03/USANZ-footer.png" alt="Urological Society of Australia and New Zealand"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://usi.org.in/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://usi.org.in/', '']);" title="Urological Society of India"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/urological-society-of-india-80-80.jpg" alt="Urological Society of India"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.rcsi.ie/ISU" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.rcsi.ie/ISU', '']);" title="Irish Society of Urology"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/08/irish-society-of-urology-80-80.jpg" alt="Irish Society of Urology"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN', '']);" title="The Swiss Continence Foundation"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/08/SCF_logo_banner_05052015_80x80.jpg" alt="The Swiss Continence Foundation"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.icurology.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.icurology.org', '']);" title="IC Urology"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/01/ICU-80x80.jpg" alt="IC Urology"></a></p>
</div>
			</div></div>                    
						<br class="clear">

<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.iaui.or.id/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.iaui.or.id/', '']);" title="Indonesian Urological Association"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/07/IUA-80x80.jpg" alt="Indonesian Urological Association"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://iaunet.cc/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://iaunet.cc/', '']);" title="International Alliance of Urolithiasis"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2017/02/urolith-80x80.jpg" alt="International Alliance of Urolithiasis"></a></p>
</div>
			</div>																																				                    
						<br class="clear">

                        
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2015 BJU International. All Rights Reserved.						</div> 
						<div class="copyright-right">
							<div class="back-to-top-button gdl-hover" id="back-to-top-button"></div>						</div> 
						<div class="clear"></div>
					</div>
				</div> 
					</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"http:\/\/www.bjuinternational.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	});</script>

<script type="text/javascript">
   jQuery('a.gdl-title').each(function() {
      jQuery(this).attr('href', jQuery.trim(jQuery(this).attr('href')));
   });
</script>

</body>
</html>