<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->

<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

	<!-- Basic Page Needs

  ================================================== -->

	<meta charset="utf-8" />

	



	<!--[if lt IE 9]>

		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>

	<![endif]-->



	<!-- CSS

  ================================================== -->

	<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/style.css" type="text/css" />

		<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/skeleton.css">

		<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/layout.css">


<!-- MULI GOOGLE FONT-->
	
	<link href="https://fonts.googleapis.com/css?family=Muli" rel="stylesheet"> 
	

	<!--[if lt IE 9]>

		<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie-style.php?path=https://www.bjuinternational.com/wp-content/themes/zeditorial" type="text/css" media="screen, projection" /> 

	<![endif]-->

	<!--[if IE 7]>

		<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie7-style.css" /> 

	<![endif]-->
    
    <!--[if IE 8]>

		<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie8-style.css" /> 

	<![endif]-->		

	

	<!-- Favicon

   ================================================== -->

	<link rel="shortcut icon" href="https://www.bjuinternational.com/wp-content/uploads/2019/03/favicon.ico" type="image/x-icon" />


	<!-- Mobile Specific Metas

  ================================================== -->

	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0" />


	<!-- FB Thumbnail

   ================================================== -->

	<link rel="image_src" href="" />
	<!-- Start WP_HEAD

   ================================================== -->

	<meta name='contextly-page' id='contextly-page' content='{"title":"What&amp;#039;s the diagnosis?","url":"https:\/\/www.bjuinternational.com\/picture-quiz-of-the-week\/whats-diagnosis-288-2\/","pub_date":"2019-10-25 09:00:26","mod_date":"2019-10-14 15:58:19","type":"post","post_id":"40191","author_id":"258","author_name":"Clare Dunne","author_display_name":"Admin","tags":["BJUI","picture quiz","quiz 25-10-19","What&amp;#039;s the Diagnosis"],"categories":["Picture Quiz of the Week"],"image":"https:\/\/www.bjuinternational.com\/wp-content\/uploads\/2019\/10\/NeuroSAFE_feat.jpg"}' />

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>What&#039;s the diagnosis? - BJUI</title>
<meta name="description" content="This quiz focuses on NeuroSAFE as reported by Mirmilstein et al"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What&#039;s the diagnosis? - BJUI" />
<meta property="og:description" content="This quiz focuses on NeuroSAFE as reported by Mirmilstein et al" />
<meta property="og:url" content="https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/" />
<meta property="og:site_name" content="BJUI" />
<meta property="article:publisher" content="https://www.facebook.com/BJUInternational" />
<meta property="article:tag" content="BJUI" />
<meta property="article:tag" content="picture quiz" />
<meta property="article:tag" content="quiz 25-10-19" />
<meta property="article:tag" content="What&#039;s the Diagnosis" />
<meta property="article:section" content="Picture Quiz of the Week" />
<meta property="article:published_time" content="2019-10-25T09:00:26+01:00" />
<meta property="article:modified_time" content="2019-10-14T15:58:19+01:00" />
<meta property="og:updated_time" content="2019-10-14T15:58:19+01:00" />
<meta property="og:image" content="https://www.bjuinternational.com/wp-content/uploads/2019/10/NeuroSAFE.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Feed" href="https://www.bjuinternational.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Comments Feed" href="https://www.bjuinternational.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; What&#8217;s the diagnosis? Comments Feed" href="https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjuinternational.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpsqt-main-css'  href='https://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.bjuinternational.com/wp-content/themes/zeditorial/style-custom.php?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi%7CMuli%3An%2Ci%2Cb%2Cbi%7C&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bjuinternational.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='candy_social_styles-css'  href='https://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-style-css'  href='https://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.bjuinternational.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bjuinternational.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.bjuinternational.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/superfish.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/prettyPhoto.css?ver=5.2.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-140828260-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by Yoast -->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.bjuinternational.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_options = {"messageContent":"In order for this site to work properly, and to evaluate and improve the site we need to store small files (called cookies) on your computer.<br\/> Over 90% of all websites do this, however, we are required by EU regulations to obtain your consent first. Do you wish to continue?","redirectLink":"https:\/\/google.com","okText":"That's fine","notOkText":"I don't agree","cookieName":"jsCookiewarning29Check","ajaxUrl":"https:\/\/www.bjuinternational.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.bjuinternational.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjuinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjuinternational.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.bjuinternational.com/?p=40191' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjuinternational.com%2Fpicture-quiz-of-the-week%2Fwhats-diagnosis-288-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjuinternational.com%2Fpicture-quiz-of-the-week%2Fwhats-diagnosis-288-2%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="bjuinternational";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.bjuinternational.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.bjuinternational.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e00330b3f5&wpp_id=40191';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#eeeeee" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://www.bjuinternational.com/wp-content/uploads/2019/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bjuinternational.com/wp-content/uploads/2019/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bjuinternational.com/wp-content/uploads/2019/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bjuinternational.com/wp-content/uploads/2019/03/cropped-favicon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="What&#8217;s the diagnosis?" /><meta name="twitter:site" content="@BJUIjournal" /><meta name="twitter:description" content="From Mirmilstein et al (BJUI 2019) reporting on the use of NeuroSAFE" /><meta name="twitter:image" content="https://www.bjuinternational.com/wp-content/uploads/2019/10/NeuroSAFE_feat.jpg" /><meta name="twitter:image:width" content="272" /><meta name="twitter:image:height" content="189" />
	<link rel="stylesheet" href="https://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/graph/visualize.css" >
	
	<script type="text/javascript" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/excanvas.js" ></script>
	<script type="text/javascript" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/visualize.jQuery.js" ></script>
	<script>
	
		//$.noConflict();
		jQuery(function(){
			jQuery('table.widefat').css('display','none');
			jQuery('table.widefat').visualize({type: 'pie', width: '250px'});
			jQuery('div.visualize').css('margin','0px');
		});
		
	</script>
    
<!-- Start Ad script 2016 -->

	<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2215/wlycust.bjui', [160, 600], 'div-gpt-ad-Skyscraper').addService(googletag.pubads());
    googletag.defineSlot('/2215/wlycust.bjui', [[320, 50], [728, 90]], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- End Ad script 2016 -->    

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-40191 single-format-standard">


<div class="body-wrapper">	

	
	<div class="top-navigation-wrapper">

		<div class="top-navigation-wrapper-gimmick">

		</div>

	</div>

	
<div class="grey-band">

	<div class="container">

		<div class="header-wrapper">

			<div class="sixteen columns wrapper mb0">
                <div class="thirteen columns mb0 ad-center">
                    <div class="top-banner-wrapper">                    
	                    <div class="top-ad"> <!---removed bkp-frame-wrapper  -->
                        
				            <!-- begin ad tag -->
            
							<!-- /2215/wlycust.bjui -->
<div id='div-gpt-ad-leaderboard'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });
</script>
</div>
							<!-- end ad tag -->
            
                        </div>
                    </div>
                </div>
			</div>           
        </div>
    </div>
</div>

<div class="container">

    <div class="header-wrapper">

        <br class="clear">


        <!-- Get Logo -->

        <div class="sixteen columns mb0 mr0 header-branding">

            <div class="logo-wrapper">

                <a href="https://www.bjuinternational.com/"><img src="https://www.bjuinternational.com/wp-content/uploads/2019/03/bjui-w-1.png" alt="logo"/></a>
            </div>

        </div>

        <!-- Get Social Icons -->

        <!-- Navigation and Search Form -->

        <div class="sixteen columns header-branding">

            <div class="responsive-menu-wrapper"><select id="menu-bjui-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-795 menu-item-depth-0" value="https://www.bjuinternational.com/">Home</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36633 menu-item-depth-0" value="#">BJU International Journal</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804 menu-item-depth-1" value="">- Read BJUI</option>		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021 menu-item-depth-2" value="https://www.bjuinternational.com/current-issue/">- - Current Issue</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476 menu-item-depth-2" value="https://www.bjuinternational.com/main/article-of-the-week-archive/">- - Articles of the Week</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39438 menu-item-depth-2" value="https://onlinelibrary.wiley.com/toc/1464410X/0/ja">- - Accepted Articles</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39439 menu-item-depth-2" value="https://onlinelibrary.wiley.com/toc/1464410X/0/0">- - Early View Articles</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826 menu-item-depth-2" value="https://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues">- - Past Issues</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217 menu-item-depth-2" value="https://www.bjuinternational.com/urology-guidelines/">- - Urology Guidelines</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684 menu-item-depth-2" value="https://www.bjuinternational.com/virtual-issues/">- - Virtual Issues</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35785 menu-item-depth-2" value="https://www.bjuinternational.com/infographics/">- - Infographics</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987 menu-item-depth-2" value="https://www.bjuinternational.com/letters/">- - Letters to the Editor</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271 menu-item-depth-2" value="https://www.bjuinternational.com/case-studies/">- - Case Reports Archive</option>

	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127 menu-item-depth-1" value="https://www.bjuinternational.com/bjui-blog/">- <template class="__cf_email__" data-cfemail="1456787b736754565e415d">[email&#160;protected]</template></option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062 menu-item-depth-1" value="https://www.bjuinternational.com/videos/">- Videos</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212 menu-item-depth-1" value="https://www.bjuinternational.com/podcasts/">- Podcasts</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788 menu-item-depth-1" value="https://www.bjuinternational.com/calendar-of-events/">- Calendar of Events</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37759 menu-item-depth-0" value="">Submit</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37761 menu-item-depth-1" value="https://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html">- Author Guidelines</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37760 menu-item-depth-1" value="https://mc.manuscriptcentral.com/bjui">- Submission site</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008 menu-item-depth-0" value="https://www.bjuiknowledge.org">BJUI Knowledge</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37509 menu-item-depth-0" value="#">About Us</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37762 menu-item-depth-1" value="https://onlinelibrary.wiley.com/page/journal/1464410x/homepage/EditorialBoard.html">- Journal Editorial Board</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480 menu-item-depth-1" value="https://www.bjuinternational.com/journal-prizes/">- Journal Prizes</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37763 menu-item-depth-1" value="https://bjuiknowledge.bjuinternational.com/about-bjui-knowledge/">- BJUI Knowledge Editorial Board</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599 menu-item-depth-1" value="https://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">- Charitable Activities</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586 menu-item-depth-1" value="https://www.bjuinternational.com/bjui-charity/bjui-international-governance/">- Governance</option>

</select></div>	

            <div class="navigation-top-gimmick"></div>

            <div class="navigation-wrapper">			

                <!-- Get Navigation -->

                <div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-bjui-main-menu-1" class="sf-menu"><li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-795"><a href="https://www.bjuinternational.com/">Home</a></li>
<li id="menu-item-36633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36633"><a href="#">BJU International Journal</a>
<ul class="sub-menu">
	<li id="menu-item-804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804"><a>Read BJUI</a>
	<ul class="sub-menu">
		<li id="menu-item-27021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021"><a href="https://www.bjuinternational.com/current-issue/">Current Issue</a></li>
		<li id="menu-item-29476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476"><a href="https://www.bjuinternational.com/main/article-of-the-week-archive/">Articles of the Week</a></li>
		<li id="menu-item-39438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39438"><a href="https://onlinelibrary.wiley.com/toc/1464410X/0/ja" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://onlinelibrary.wiley.com/toc/1464410X/0/ja', 'Accepted Articles']);" >Accepted Articles</a></li>
		<li id="menu-item-39439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39439"><a href="https://onlinelibrary.wiley.com/toc/1464410X/0/0" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://onlinelibrary.wiley.com/toc/1464410X/0/0', 'Early View Articles']);" >Early View Articles</a></li>
		<li id="menu-item-15826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826"><a href="https://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues', 'Past Issues']);" target="_blank" rel="noopener noreferrer">Past Issues</a></li>
		<li id="menu-item-1217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217"><a href="https://www.bjuinternational.com/urology-guidelines/">Urology Guidelines</a></li>
		<li id="menu-item-16684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684"><a href="https://www.bjuinternational.com/virtual-issues/">Virtual Issues</a></li>
		<li id="menu-item-35785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35785"><a href="https://www.bjuinternational.com/infographics/">Infographics</a></li>
		<li id="menu-item-8987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987"><a href="https://www.bjuinternational.com/letters/">Letters to the Editor</a></li>
		<li id="menu-item-8271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271"><a href="https://www.bjuinternational.com/case-studies/">Case Reports Archive</a></li>
	</ul>
</li>
	<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="https://www.bjuinternational.com/bjui-blog/"><span class="__cf_email__" data-cfemail="63210f0c0410232129362a">[email&#160;protected]</span></a></li>
	<li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a href="https://www.bjuinternational.com/videos/">Videos</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="https://www.bjuinternational.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-7788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788"><a href="https://www.bjuinternational.com/calendar-of-events/">Calendar of Events</a></li>
</ul>
</li>
<li id="menu-item-37759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37759"><a>Submit</a>
<ul class="sub-menu">
	<li id="menu-item-37761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37761"><a href="https://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html', 'Author Guidelines']);" >Author Guidelines</a></li>
	<li id="menu-item-37760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37760"><a href="https://mc.manuscriptcentral.com/bjui" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://mc.manuscriptcentral.com/bjui', 'Submission site']);" >Submission site</a></li>
</ul>
</li>
<li id="menu-item-27008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008"><a href="https://www.bjuiknowledge.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.bjuiknowledge.org', 'BJUI Knowledge']);" target="_blank" rel="noopener noreferrer">BJUI Knowledge</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37509"><a href="#">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-37762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37762"><a href="https://onlinelibrary.wiley.com/page/journal/1464410x/homepage/EditorialBoard.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://onlinelibrary.wiley.com/page/journal/1464410x/homepage/EditorialBoard.html', 'Journal Editorial Board']);" >Journal Editorial Board</a></li>
	<li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="https://www.bjuinternational.com/journal-prizes/">Journal Prizes</a></li>
	<li id="menu-item-37763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37763"><a href="https://bjuiknowledge.bjuinternational.com/about-bjui-knowledge/">BJUI Knowledge Editorial Board</a></li>
	<li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a href="https://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">Charitable Activities</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="https://www.bjuinternational.com/bjui-charity/bjui-international-governance/">Governance</a></li>
</ul>
</li>
</ul></div>                
<form method="get" id="searchform" action="https://www.bjuinternational.com/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>

                <br class="clear">

            </div>

        </div>

        <br class="clear">

    </div> <!-- header-wrapper -->		<div class="content-wrapper ">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>		
		<div class='gdl-page-item'>
		
		<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class='clear'></div><div class="single-thumbnail-title-wrapper"><h1 class="single-thumbnail-title post-title-color gdl-title"><a href="https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/">What&#8217;s the diagnosis?</a></h1><div class="single-thumbnail-comment"><a href="https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/#respond">0</a></div></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="single-thumbnail-date">25 Oct 2019</div><div class="single-thumbnail-tag"><a href="https://www.bjuinternational.com/tag/bjui/" rel="tag">BJUI</a>, <a href="https://www.bjuinternational.com/tag/picture-quiz/" rel="tag">picture quiz</a>, <a href="https://www.bjuinternational.com/tag/quiz-25-10-19/" rel="tag">quiz 25-10-19</a>, <a href="https://www.bjuinternational.com/tag/whats-the-diagnosis/" rel="tag">What's the Diagnosis</a></div><div class="single-thumbnail-author"> by Admin</div><div class="clear"></div></div><div class='single-content'><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.bjuinternational.com%2Fpicture-quiz-of-the-week%2Fwhats-diagnosis-288-2%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="What&#8217;s the diagnosis?" data-url="https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:71px;"><div class="fb-share-button" data-href="https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/" data-type="button" data-width="71"></div></div></div>
		 <div class="ratings hreview-aggregate" data-post="40191">
<div class="post-ratings-title">
<p><strong>Rate this article:</strong></p>
</div>
<div class="post-ratings">
    <span class="item"><span class="fn">What&#8217;s the diagnosis?</span></span></p>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
      <span class="average"><br />
              </span><br />
      <span class="best"><br />
              </span>
    </li>
<li class="s1">
          <a title=""></a>
        </li>
<li class="s2">
          <a title=""></a>
        </li>
<li class="s3">
          <a title=""></a>
        </li>
<li class="s4">
          <a title=""></a>
        </li>
<li class="s5">
          <a title=""></a>
        </li>
</ul>
<p>  <!--div class="meta">
       </div-->
</div>
<div class="post-ratings post-views">14 views</div>
</p></div>
<div class="clear"></div>
<p><a href="https://www.bjuinternational.com/?attachment_id=40193" rel="attachment wp-att-40193"><img class="size-full wp-image-40193 aligncenter" src="https://www.bjuinternational.com/wp-content/uploads/2019/10/NeuroSAFE.jpg" alt="" width="628" height="354" srcset="https://www.bjuinternational.com/wp-content/uploads/2019/10/NeuroSAFE.jpg 628w, https://www.bjuinternational.com/wp-content/uploads/2019/10/NeuroSAFE-300x169.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" /></a></p>
<p style="text-align: center;"><strong><span style="color: #00ae42;">From Mirmilstein et al (BJUI 2019) reporting on the use of NeuroSAFE</span></strong></p>
<div class="pre-content"></div>
<div class="quiz">
<h1>Questions</h1>
<form method="post" action="/picture-quiz-of-the-week/whats-diagnosis-288-2/">
	<input type="hidden" name="wpsqt_nonce" value="aded4b0755" /><br />
	<input type="hidden" name="step" value="1" /><br />
	<input type="hidden" name="wpsqt_name" value="quiz 25-10-19" /><br />
	<input type="hidden" name="wpsqt_time_elapsed" value="0" class="wpsqt_time_elapsed" /></p>
<div class="wpst_question">
		What operation has been performed and what is being done?</p>
<p>			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('.show_hide_hint').unbind('click').click( function() {
		jQuery(this).parent().next().toggle("slow");
		return false;
	});
});
</script></p>
<p><textarea rows="6" cols="50" name="answers[0][]"></textarea></p>
<p>			<a href="#" class="wpsqt-show-answer" style="display: none;">Show answer</a></p>
<div class="wpsqt-answer-explanation" style="display: none;">A (robotic) radical prostatectomy has been performed. The specimen is being painted (inked) in preparation.</div>
</p></div>
<div class="wpst_question">
		What does NeuroSAFE stand for and what is it?</p>
<p>			<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('.show_hide_hint').unbind('click').click( function() {
		jQuery(this).parent().next().toggle("slow");
		return false;
	});
});
</script></p>
<p><textarea rows="6" cols="50" name="answers[1][]"></textarea></p>
<p>			<a href="#" class="wpsqt-show-answer" style="display: none;">Show answer</a></p>
<div class="wpsqt-answer-explanation" style="display: none;">NeuroSAFE stands for neurovascular structure-adjacent frozen section examination. It is a frozen section examination of the specimen at the time of nerve-sparing surgery to ensure the margin is clear and allow wider excision if necessary. </div>
</p></div>
<p><input type='submit' value='Submit' class='button-secondary' /></p>
</form>
</div>
<div class="post-content"></div>
<p style="text-align: left;"><a href="https://www.bjuinternational.com/main/picture-quiz-archive/" class="gdl-button shortcode-medium-button" style="color:#FFFFFF; background-color:#00ae42; border-color:#00a53f; " target="_blank">Picture Quiz Archive</a></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div>
<div class='ctx-social-container ctx_default_placement ctx-clearfix'></div>
<div class='ctx-module-container ctx_default_placement ctx-clearfix'></div>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview">
<div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.bjuinternational.com%2Fpicture-quiz-of-the-week%2Fwhats-diagnosis-288-2%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div>
<div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share', '']);" class="twitter-share-button" data-count="horizontal"  data-text="What&#8217;s the diagnosis?" data-url="https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/"  data-via=""></a></div>
<div class="really_simple_share_facebook_share_new" style="width:71px;">
<div class="fb-share-button" data-href="https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/" data-type="button" data-width="71"></div>
</div>
</div>
<p>		<span class="ctx-article-root"><!-- --></span></p>
</div><div class='clear'></div><div class="social-shares"><ul>			<li>
				<a href="https://www.facebook.com/share.php?u=https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/facebook-share.png">
				</a>
			</li>
						<li>
				<a href="https://twitter.com/home?status=What&#8217;s the diagnosis? - https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/twitter-share.png">
				</a>
			</li>
						<li>
				<a href="https://www.google.com/bookmarks/mark?op=edit&#038;bkmk=https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/&#038;title=What&#8217;s the diagnosis?" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/google-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/&#038;title=What&#8217;s the diagnosis?" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/stumble-upon-share.png">
				</a>
			</li>
						<li>
				<a href="https://www.myspace.com/Modules/PostTo/Pages/?u=https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/my-space-share.png">
				</a>
			</li>
						<li>
				<a href="http://delicious.com/post?url=https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/&#038;title=What&#8217;s the diagnosis?" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/delicious-share.png">
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/&#038;title=What&#8217;s the diagnosis?" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/digg-share.png">
				</a>
			</li>
						<li>
				<a href="https://reddit.com/submit?url=https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/&#038;title=What&#8217;s the diagnosis?" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/reddit-share.png">
				</a>
			</li>
						<li>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.bjuinternational.com/picture-quiz-of-the-week/whats-diagnosis-288-2/&#038;title=What&#8217;s the diagnosis?" target="_blank">
					<img class="no-preload" src="https://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/linkedin-share.png">
				</a>
			</li>
			</ul></div><div class='clear'></div><div class="clear"></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the Discussion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/picture-quiz-of-the-week/whats-diagnosis-288-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.bjuinternational.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        
        <p class="accept-terms"><input type="checkbox" id="terms" name="terms" value="1"  style="width:auto;"> 
        <label for="terms" class="checkbox">I agree to the <a href="https://www.bjuinternational.com/terms-and-conditions/">Terms & Conditions</a></label>
        </p>    
        <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	<p>Please note that all submitted comments will be reviewed by the BJUI Web Team before they are considered for publishing on the site. Comments may take up to 48 hours to go live. If you have made a comment which has not appeared live after this time and you wish to discuss this matter further, please contact us.</p></div></div></div></div>			
		</div> <!-- gdl-page-item -->
		
		</div>		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		<div class="footer-wrapper">
        
        <div class="footer-widget-wrapper logo-cont">
					<div class="container">
        
        <div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://www.baus.org.uk/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.baus.org.uk/', '']);" target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2012/12/british-association-of-urological-surgeons-80-80.jpg" alt="British Association of Urological Surgeons"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://www.curaonline.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.curaonline.org/', '']);" title="Caribbean Urological Society"  target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2015/01/cura-logo-80x80.jpg" alt="Caribbean Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://www.hkua.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.hkua.org/', '']);" title="Hong Kong Urological Society"  target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2012/12/hong-kong-urological-society-80-80.jpg" alt="Hong Kong Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-wide-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://www.usanz.org.au/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.usanz.org.au/', '']);" title="Urological Society of Australia and New Zealand"  target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2013/03/USANZ-footer.png" alt="Urological Society of Australia and New Zealand"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://usi.org.in/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://usi.org.in/', '']);" title="Urological Society of India"  target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2012/12/urological-society-of-india-80-80.jpg" alt="Urological Society of India"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://www.rcsi.ie/ISU" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.rcsi.ie/ISU', '']);" title="Irish Society of Urology"  target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2013/08/irish-society-of-urology-80-80.jpg" alt="Irish Society of Urology"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN', '']);" title="The Swiss Continence Foundation"  target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2016/08/SCF_logo_banner_05052015_80x80.jpg" alt="The Swiss Continence Foundation"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://www.icurology.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.icurology.org', '']);" title="IC Urology"  target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2016/01/ICU-80x80.jpg" alt="IC Urology"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://www.iaui.or.id/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.iaui.or.id/', '']);" title="Indonesian Urological Association"  target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2016/07/IUA-80x80.jpg" alt="Indonesian Urological Association"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://iaunet.cc/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://iaunet.cc/', '']);" title="International Alliance of Urolithiasis"  target="_blank"><img src="https://www.bjuinternational.com/wp-content/uploads/2017/02/urolith-80x80.jpg" alt="International Alliance of Urolithiasis"></a></p>
</div>
			</div>                    
						<br class="clear">


																																				                    
						<br class="clear">
        
        </div><!-- footer-widget-wrapper -->
        </div><!-- footer-wrapper -->
</div> <!-- container -->
        
        
        <div class="dark-footer">
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						            
            
            
						<div class="four columns mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="https://www.bjuinternational.com/website-terms-and-conditions">Website terms and conditions</a></li>
<li><a href="https://www.bjuinternational.com/privacy-notice-and-cookies">Privacy notice and cookies</a></li>
<li><a href="https://www.bjuinternational.com/disclaimer">Disclaimer</a></li>
</ul>
</div>
			</div></div><div class="four columns mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="https://www.bjuinternational.com/journal-information">Journal information</a></li>
<li><a href=" https://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" target="_blank">Journal author guidelines</a></li>
<li><a href="https://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&#038;doi=10.1111/%28ISSN%291464-410X" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&amp;doi=10.1111/%28ISSN%291464-410X', 'Journal renewal and rates']);" target="_blank">Journal renewal and rates</a></li>
</ul>
</div>
			</div></div><div class="four columns mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="https://bjuiknowledge.bjuinternational.com/about-bjui-knowledge-and-faqs">About BJUI Knowledge</a></li>
<li><a href="https://bjuiknowledge.bjuinternational.com/subscriber-terms">BJUI Knowledge subscriber terms</a></li>
<li><a href="https://bjuiknowledge.bjuinternational.com/pricing/">BJUI Knowledge subscription rates and cancelling</a></li>
</ul>
</div>
			</div></div><div class="four columns mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul class="social">
<li><a href="https://twitter.com/BJUIjournal" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://twitter.com/BJUIjournal', '/BJUIjournal']);" target="_blank" rel="noopener">/BJUIjournal</a></li>
<li><a href="https://www.youtube.com/user/BJUIjournal" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.youtube.com/user/BJUIjournal', '/BJUIjournal']);" target="_blank" rel="noopener">/BJUIjournal</a></li>
<li><a href="https://www.facebook.com/BJUInternational" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/BJUInternational', '/BJUInternational']);" target="_blank" rel="noopener">/BJUInternational</a></li>
<li><a href="https://www.instagram.com/bjui_journal/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.instagram.com/bjui_journal/', '/bjui_journal']);" target="_blank" rel="noopener">/bjui_journal</a></li>
</ul>
</div>
			</div></div>            
						<br class="clear">

						

                        
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2019 BJU International. All Rights Reserved.						</div> 
						<div class="copyright-right">
							<div class="back-to-top-button gdl-hover" id="back-to-top-button"></div>						</div> 
						<div class="clear"></div>
					</div>
				</div> 
					</div><!-- footer-wrapper -->
        </div><!-- dark-footer -->
</div> <!-- container -->
</div> <!-- body-wrapper -->
	
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(40191,{"ajax_nonce":"19f3e644e7"});Contextly.ready("widgets");	});
	</script>

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140828260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140828260-1');
</script>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/www.bjuinternational.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.bjuinternational.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.1',blog:'97030114',post:'40191',tz:'1',srv:'www.bjuinternational.com'} ]);
	_stq.push([ 'clickTrackerInit', '97030114', '40191' ]);
</script>

<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	});</script>

<script type="text/javascript">
   jQuery('a.gdl-title').each(function() {
      jQuery(this).attr('href', jQuery.trim(jQuery(this).attr('href')));
   });
</script>

</body>
</html>