<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->

<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

	<!-- Basic Page Needs

  ================================================== -->

	<meta charset="utf-8" />

	



	<!--[if lt IE 9]>

		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>

	<![endif]-->



	<!-- CSS

  ================================================== -->

	<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/style.css" type="text/css" />

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/skeleton.css">

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/layout.css">

	

	<!--[if lt IE 9]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie-style.php?path=http://www.bjuinternational.com/wp-content/themes/zeditorial" type="text/css" media="screen, projection" /> 

	<![endif]-->

	<!--[if IE 7]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie7-style.css" /> 

	<![endif]-->
    
    <!--[if IE 8]>

		<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/ie8-style.css" /> 

	<![endif]-->		

	

	<!-- Favicon

   ================================================== -->

	<link rel="shortcut icon" href="http://www.bjuinternational.com/wp-content/uploads/2013/06/favicon.png" type="image/x-icon" />


	<!-- Mobile Specific Metas

  ================================================== -->

	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0" />


	<!-- FB Thumbnail

   ================================================== -->

	<link rel="image_src" href="" />
	<!-- Start WP_HEAD

   ================================================== -->

	
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Editorial: sLND - if yes, Robotics? - BJUI</title>
<link rel="canonical" href="http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Editorial: sLND - if yes, Robotics? - BJUI" />
<meta property="og:description" content="The manuscript in this issue of the BJUI by de Castro Abreu et al. [1] reports the results of the first series of patients to undergo robotic-assisted salvage lymph node dissection (sLND) for nodal recurrence of prostate cancer. Despite the absence of a high level of evidence, sLND has been gaining attention in recent years. Indeed, several series have shown promising results of such an approach, especially in terms of PSA response to surgery and delay in clinical recurrence [2-4]. However, sLND is a complex surgery and is not devoid of complications, as in up to 13.8% of patients Clavien–Dindo ≥IIIa complications occur [5]. When analysing the results of the current manuscript [1], it is impressive to read that the mean number of LNs removed was 83, ranging from 41 to 132, which is significantly higher than the reported figures of open sLND series. Moreover, despite the long median operative time (4.8 h), complication rates and postoperative course were excellent as compared to previously published series, although a direct comparison between the open and robot-assisted approach should be only addressed in prospective studies. The authors should be congratulated on the superb results obtained during the learning curve of such complex surgery, but some issues need to be discussed. First, it is difficult to understand whether such results apply only to very expert surgeons. In other words, is it possible to translate such surgery to less experienced robotic surgeons? Second, is it necessary to extend the LND to a similar extent in all cases? Previous reports have shown that patients with retroperitoneal involvement may not benefit from sLND as much as their counterparts with only pelvic involvement [2]. The authors [1] show no significant impact of such an extended approach on complications and postoperative course, but the invasiveness of such an extended approach needs to be justified in each case. Third, the introduction of new tracer methods, such as prostate-specific membrane antigen (PSMA) positron emission tomography/CT, with higher specificity for prostate cancer may reduce the need for such extended templates, without compromising the oncological results [6]. Fourth, is the robotic approach feasible and safe in patients previously submitted to radical prostatectomy independently from the approach (open vs laparoscopic/robotic), from the extent of the previous LND, as well as from the previous administration of adjuvant/salvage radiotherapy? All these answers will need to be addressed in future studies on subgroups of patients undergoing sLND. Most importantly, until a high level of evidence is available, sLND should still be considered experimental and should be performed by highly experienced surgeons. Nazareno Suardi and Francesco Montorsi Department of Urology, Urological Research Institute, Vita &#8211;Salute San Raffaele University, Milan, Italy &nbsp; References 1 Abreu A, Fay C, Park D et al. Robotic salvage retroperitoneal and pelvic lymph node dissection for ‘node-only’ recurrent prostate cancer: technique and initial series. BJU Int 2017; 120: 401–8 &nbsp; 2 Suardi N, Gandaglia G, Gallina A et al. Long-term outcomes of salvage lymph node dissection for clinically recurrent prostate cancer: results of a single-institution series with a minimum follow-up of 5 years. Eur Urol 2015; 67: 299–309 &nbsp; 3 Ost P, Bossi A, Decaestecker K et al. Metastasis-directed therapy of regional and distant recurrences after curative treatment of prostate cancer: a systematic review of the literature. Eur Urol 2015; 67: 852-63 &nbsp; 4 Ploussard G, Almeras C, Briganti A et al. Management of node only recurrence after primary local treatment for prostate cancer: a systematic review of the literature. J Urol 2015; 194: 983–8 &nbsp; 5 Abdollah F, Briganti A, Montorsi F et al. Contemporary role of salvage lymphadenectomy in patients with recurrence following radical prostatectomy. Eur Urol 2015; 67: 839–49 &nbsp; 6 van Leeuwen PJ, Stricker P, Hruby G et al. (68) Ga-PSMA has a high detection rate of prostate cancer recurrence outside the prostatic fossa in patients being considered for salvage radiation treatment. BJU Int 2016;117:732–9 &nbsp;" />
<meta property="og:url" content="http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/" />
<meta property="og:site_name" content="BJUI" />
<meta property="article:publisher" content="https://www.facebook.com/BJUInternational" />
<meta property="article:tag" content="#PCSM" />
<meta property="article:tag" content="#ProstateCancer" />
<meta property="article:tag" content="Article of the Week" />
<meta property="article:tag" content="Editorial" />
<meta property="article:tag" content="robot-assisted surgery" />
<meta property="article:tag" content="salvage PLND" />
<meta property="article:tag" content="salvage RPLND" />
<meta property="article:section" content="Article of the Week" />
<meta property="article:published_time" content="2017-09-06T09:28:52+01:00" />
<meta property="article:modified_time" content="2017-09-06T17:15:06+01:00" />
<meta property="og:updated_time" content="2017-09-06T17:15:06+01:00" />
<meta property="og:image" content="http://www.bjuinternational.com/wp-content/uploads/2014/04/BJUI-logo.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="265" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Feed" href="http://www.bjuinternational.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Comments Feed" href="http://www.bjuinternational.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BJUI &raquo; Editorial: sLND &#8211; if yes, Robotics? Comments Feed" href="http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bjuinternational.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/style-custom.php?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-css'  href='http://fonts.googleapis.com/css?family=BenchNine%3An%2Ci%2Cb%2Cbi%7CDroid+Serif%3An%2Ci%2Cb%2Cbi%7C&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='candy_social_styles-css'  href='http://www.bjuinternational.com/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-style-css'  href='http://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.bjuinternational.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='http://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bjuinternational.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.bjuinternational.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/superfish.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/prettyPhoto.css?ver=4.8.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4525481-28']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_options = {"messageContent":"In order for this site to work properly, and to evaluate and improve the site we need to store small files (called cookies) on your computer.<br\/> Over 90% of all websites do this, however, we are required by EU regulations to obtain your consent first. Do you wish to continue?","redirectLink":"http:\/\/google.com","okText":"That's fine","notOkText":"I don't agree","cookieName":"jsCookiewarning29Check","ajaxUrl":"http:\/\/www.bjuinternational.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/cookie-warning/cookiewarning.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.bjuinternational.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bjuinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bjuinternational.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.bjuinternational.com/?p=32008' />
<link rel="alternate" type="application/json+oembed" href="http://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-sslnd-if-yes-robotics%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bjuinternational.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-sslnd-if-yes-robotics%2F&#038;format=xml" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.bjuinternational.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ca5c72fd2e&wpp_id=32008';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#eeeeee" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Editorial: sLND &#8211; if yes, Robotics?" /><meta name="twitter:site" content="@BJUIjournal" /><meta name="twitter:description" content="The manuscript in this issue of the BJUI by de Castro Abreu et al. [1] reports the results of the first series of patients to undergo robotic-assisted salvage lymph node dissection (sLND) for nodal recurrence of prostate cancer. Despite the absence of a high level of evidence, sLND has been gaining attention in recent years. Indeed, several series have shown promising results of such an approach, especially in terms of PSA response to surgery and delay in clinical recurrence [2-4]. However, sLND is a complex surgery and is not devoid of complications, as in up to 13.8% of patients Clavien–Dindo ≥IIIa complications occur [5]. When analysing the results of the current manuscript [1], it is impressive to read that the mean number of LNs removed was 83, ranging from 41 to 132, which is significantly higher than the reported figures of open sLND series. Moreover, despite the long median operative time (4.8 h), complication rates and postoperative course were excellent as compared to previously published series, although a direct comparison between the open and robot-assisted approach should be only addressed in prospective studies. The authors should be congratulated on the superb results obtained during the learning curve of such complex surgery, but some issues need to be discussed. First, it is difficult to understand whether such results apply only to very expert surgeons. In other words, is it possible to translate such surgery to less experienced robotic surgeons? Second, is it necessary to extend the LND to a similar extent in all cases? Previous reports have shown that patients with retroperitoneal involvement may not benefit from sLND as much as their counterparts with only pelvic involvement [2]. The authors [1] show no significant impact of such an extended approach on complications and postoperative course, but the invasiveness of such an extended approach needs to be justified in each case. Third, the introduction of new tracer methods, such as prostate-specific membrane antigen (PSMA) positron emission tomography/CT, with higher specificity for prostate cancer may reduce the need for such extended templates, without compromising the oncological results [6]. Fourth, is the robotic approach feasible and safe in patients previously submitted to radical prostatectomy independently from the approach (open vs laparoscopic/robotic), from the extent of the previous LND, as well as from the previous administration of adjuvant/salvage radiotherapy? All these answers will need to be addressed in future studies on subgroups of patients undergoing sLND. Most importantly, until a high level of evidence is available, sLND should still be considered experimental and should be performed by highly experienced surgeons. Nazareno Suardi and Francesco Montorsi Department of Urology, Urological Research Institute, Vita -Salute San Raffaele University, Milan, Italy &nbsp; References 1 Abreu A, Fay C, Park D et al. Robotic salvage retroperitoneal and pelvic lymph node dissection for ‘node-only’ recurrent prostate cancer: technique and initial series. BJU Int 2017; 120: 401–8 &nbsp; 2 Suardi N, Gandaglia G, Gallina A et al. Long-term outcomes of salvage lymph node dissection for clinically recurrent prostate cancer: results of a single-institution series with a minimum follow-up of 5 years. Eur Urol 2015; 67: 299–309 &nbsp; 3 Ost P, Bossi A, Decaestecker K et al. Metastasis-directed therapy of regional and distant recurrences after curative treatment of prostate cancer: a systematic review of the literature. Eur Urol 2015; 67: 852-63 &nbsp; 4 Ploussard G, Almeras C, Briganti A et al. Management of node only recurrence after primary local treatment for prostate cancer: a systematic review of the literature. J Urol 2015; 194: 983–8 &nbsp; 5 Abdollah F, Briganti A, Montorsi F et al. Contemporary role of salvage lymphadenectomy in patients with recurrence following radical prostatectomy. Eur Urol 2015; 67: 839–49 &nbsp; 6 van Leeuwen PJ, Stricker P, Hruby G et al. (68) Ga-PSMA has a high detection rate of prostate cancer recurrence outside the prostatic fossa in patients being considered for salvage radiation treatment. BJU Int 2016;117:732–9 &nbsp;" /><meta name="twitter:image" content="http://www.bjuinternational.com/wp-content/uploads/2014/04/BJUI-logo.jpg" /><meta name="twitter:image:width" content="600" /><meta name="twitter:image:height" content="265" />
	<link rel="stylesheet" href="http://www.bjuinternational.com/wp-content/themes/zeditorial/stylesheet/graph/visualize.css" >
	
	<script type="text/javascript" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/excanvas.js" ></script>
	<script type="text/javascript" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/graph/visualize.jQuery.js" ></script>
	<script>
	
		//$.noConflict();
		jQuery(function(){
			jQuery('table.widefat').css('display','none');
			jQuery('table.widefat').visualize({type: 'pie', width: '250px'});
			jQuery('div.visualize').css('margin','0px');
		});
		
	</script>
    
<!-- Start Ad script 2016 -->

	<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2215/wlycust.bjui', [160, 600], 'div-gpt-ad-Skyscraper').addService(googletag.pubads());
    googletag.defineSlot('/2215/wlycust.bjui', [[320, 50], [728, 90]], 'div-gpt-ad-leaderboard').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- End Ad script 2016 -->    

</head>

<body class="post-template-default single single-post postid-32008 single-format-standard">


<div class="body-wrapper">	

	
	<div class="top-navigation-wrapper">

		<div class="top-navigation-wrapper-gimmick">

		</div>

	</div>

	
<div class="grey-band">

	<div class="container">

		<div class="header-wrapper">

			<div class="sixteen columns wrapper mb0">
                <div class="thirteen columns mb0 ad-center">
                    <div class="top-banner-wrapper">                    
	                    <div class="top-ad"> <!---removed bkp-frame-wrapper  -->
                        
				            <!-- begin ad tag -->
            
							<!-- /2215/wlycust.bjui -->
<div id='div-gpt-ad-leaderboard'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });
</script>
</div>
							<!-- end ad tag -->
            
                        </div>
                    </div>
                </div>
			</div>           
        </div>
    </div>
</div>

<div class="container">

    <div class="header-wrapper">

        <br class="clear">


        <!-- Get Logo -->

        <div class="sixteen columns mb0 mr0 header-branding">

            <div class="logo-wrapper">

                <a href="http://www.bjuinternational.com/"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/03/logo-sml.png" alt="logo"/></a>
            </div>

        </div>

        <!-- Get Social Icons -->

        <!-- Navigation and Search Form -->

        <div class="sixteen columns header-branding">

            <div class="responsive-menu-wrapper"><select id="menu-bjui-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795 menu-item-depth-0" value="http://bjui.flywheelsites.com/">Home</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804 menu-item-depth-0" value="">Read BJUI</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401 menu-item-depth-1" value="http://www.bjuinternational.com/current-issue/">- Articles</option>		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021 menu-item-depth-2" value="http://www.bjuinternational.com/current-issue/">- - Current Issue</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476 menu-item-depth-2" value="http://www.bjuinternational.com/main/article-of-the-week-archive/">- - Articles of the Week</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826 menu-item-depth-2" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues">- - Past Issues</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798 menu-item-depth-2" value="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview">- - Early View</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684 menu-item-depth-2" value="http://www.bjuinternational.com/virtual-issues/">- - Virtual Issues</option>

	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217 menu-item-depth-1" value="http://www.bjuinternational.com/urology-guidelines/">- Urology Guidelines</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987 menu-item-depth-1" value="http://www.bjuinternational.com/letters/">- Letters to the Editor</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271 menu-item-depth-1" value="http://bjui.flywheelsites.com/case-studies/">- Case Reports Archive</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127 menu-item-depth-0" value="http://www.bjuinternational.com/bjui-blog/">Blogs@BJUI</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799 menu-item-depth-0" value="">BJUI Tube</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062 menu-item-depth-1" value="http://www.bjuinternational.com/videos/">- Videos</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212 menu-item-depth-1" value="http://www.bjuinternational.com/podcasts/">- Podcasts</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-803 menu-item-depth-0" value="">Submit</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3943 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html">- Author Guidelines</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3944 menu-item-depth-1" value="http://mc.manuscriptcentral.com/bjui">- Article Submission Site</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485 menu-item-depth-1" value="http://www.bjuinternational.com/web-content/">- Web and Social Media Content</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1256 menu-item-depth-0" value="http://www.bjuinternational.com/contact-us/">About BJUI</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3941 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html">- Editorial Board</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3942 menu-item-depth-1" value="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html">- Aims and Scope</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480 menu-item-depth-1" value="http://www.bjuinternational.com/journal-prizes/">- Journal Prizes</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788 menu-item-depth-1" value="http://www.bjuinternational.com/calendar-of-events/">- Calendar of Events</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3940 menu-item-depth-1" value="http://www.bjuinternational.com/contact-us/">- Contact Us</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008 menu-item-depth-0" value="https://www.bjuiknowledge.org">BJUI Knowledge</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1400 menu-item-depth-0" value="http://www.bjuinternational.com/bjui-charity/">BJUI Charity</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599 menu-item-depth-1" value="http://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">- Charitable Activities</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586 menu-item-depth-1" value="http://www.bjuinternational.com/bjui-charity/bjui-international-governance/">- Governance</option>

</select></div>	

            <div class="navigation-top-gimmick"></div>

            <div class="navigation-wrapper">			

                <!-- Get Navigation -->

                <div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-bjui-main-menu-1" class="sf-menu"><li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a href="http://bjui.flywheelsites.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/', 'Home']);" >Home</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804"><a>Read BJUI</a>
<ul  class="sub-menu">
	<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401"><a href="http://www.bjuinternational.com/current-issue/">Articles</a>
	<ul  class="sub-menu">
		<li id="menu-item-27021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27021"><a href="http://www.bjuinternational.com/current-issue/">Current Issue</a></li>
		<li id="menu-item-29476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29476"><a href="http://www.bjuinternational.com/main/article-of-the-week-archive/">Articles of the Week</a></li>
		<li id="menu-item-15826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/issues', 'Past Issues']);" target="_blank">Past Issues</a></li>
		<li id="menu-item-798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798"><a href="http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/(ISSN)1464-410X/earlyview', 'Early View']);" target="_blank">Early View</a></li>
		<li id="menu-item-16684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16684"><a href="http://www.bjuinternational.com/virtual-issues/">Virtual Issues</a></li>
	</ul>
</li>
	<li id="menu-item-1217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217"><a href="http://www.bjuinternational.com/urology-guidelines/">Urology Guidelines</a></li>
	<li id="menu-item-8987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8987"><a href="http://www.bjuinternational.com/letters/">Letters to the Editor</a></li>
	<li id="menu-item-8271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8271"><a href="http://bjui.flywheelsites.com/case-studies/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/case-studies/', 'Case Reports Archive']);" >Case Reports Archive</a></li>
</ul>
</li>
<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="http://www.bjuinternational.com/bjui-blog/">Blogs@BJUI</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-799"><a>BJUI Tube</a>
<ul  class="sub-menu">
	<li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a href="http://www.bjuinternational.com/videos/">Videos</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://www.bjuinternational.com/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-803"><a target="_blank">Submit</a>
<ul  class="sub-menu">
	<li id="menu-item-3943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3943"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html', 'Author Guidelines']);" target="_blank">Author Guidelines</a></li>
	<li id="menu-item-3944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3944"><a href="http://mc.manuscriptcentral.com/bjui" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://mc.manuscriptcentral.com/bjui', 'Article Submission Site']);" target="_blank">Article Submission Site</a></li>
	<li id="menu-item-7485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485"><a href="http://www.bjuinternational.com/web-content/">Web and Social Media Content</a></li>
</ul>
</li>
<li id="menu-item-1256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1256"><a href="http://www.bjuinternational.com/contact-us/">About BJUI</a>
<ul  class="sub-menu">
	<li id="menu-item-3941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3941"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/EditorialBoard.html', 'Editorial Board']);" target="_blank">Editorial Board</a></li>
	<li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3942"><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ProductInformation.html', 'Aims and Scope']);" target="_blank">Aims and Scope</a></li>
	<li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="http://www.bjuinternational.com/journal-prizes/">Journal Prizes</a></li>
	<li id="menu-item-7788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7788"><a href="http://www.bjuinternational.com/calendar-of-events/">Calendar of Events</a></li>
	<li id="menu-item-3940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3940"><a href="http://www.bjuinternational.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-27008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27008"><a href="https://www.bjuiknowledge.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.bjuiknowledge.org', 'BJUI Knowledge']);" target="_blank">BJUI Knowledge</a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1400"><a href="http://www.bjuinternational.com/bjui-charity/">BJUI Charity</a>
<ul  class="sub-menu">
	<li id="menu-item-1599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1599"><a href="http://www.bjuinternational.com/bjui-charity/bjui-charitable-activites/">Charitable Activities</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="http://www.bjuinternational.com/bjui-charity/bjui-international-governance/">Governance</a></li>
</ul>
</li>
</ul></div>
                <br class="clear">

            </div>

        </div>

        <br class="clear">

    </div> <!-- header-wrapper -->		<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>		
		<div class='gdl-page-item'>
		
		<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class='clear'></div><div class="single-thumbnail-title-wrapper"><h1 class="single-thumbnail-title post-title-color gdl-title"><a href="http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/">Editorial: sLND &#8211; if yes, Robotics?</a></h1><div class="single-thumbnail-comment"><a href="http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/#respond">0</a></div></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="single-thumbnail-date">06 Sep 2017</div><div class="single-thumbnail-tag"><a href="http://www.bjuinternational.com/tag/pcsm/" rel="tag">#PCSM</a>, <a href="http://www.bjuinternational.com/tag/prostatecancer/" rel="tag">#ProstateCancer</a>, <a href="http://www.bjuinternational.com/tag/article-of-the-week/" rel="tag">Article of the Week</a>, <a href="http://www.bjuinternational.com/tag/editorial/" rel="tag">Editorial</a>, <a href="http://www.bjuinternational.com/tag/robot-assisted-surgery/" rel="tag">robot-assisted surgery</a>, <a href="http://www.bjuinternational.com/tag/salvage-plnd/" rel="tag">salvage PLND</a>, <a href="http://www.bjuinternational.com/tag/salvage-rplnd/" rel="tag">salvage RPLND</a></div><div class="single-thumbnail-author"> by Francesco Montorsi</div><div class="clear"></div></div><div class='single-content'><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-sslnd-if-yes-robotics%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Editorial: sLND &#8211; if yes, Robotics?" data-url="http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/"  data-via=""   ></a></div><div class="really_simple_share_facebook_share_new" style="width:71px;"><div class="fb-share-button" data-href="http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/" data-type="button" data-width="71"></div></div></div>
		 <div class="ratings hreview-aggregate" data-post="32008">
<div class="post-ratings-title">
<p><strong>Rate this article:</strong></p>
</div>
<div class="post-ratings">
    <span class="item"><span class="fn">Editorial: sLND &#8211; if yes, Robotics?</span></span></p>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
      <span class="average"><br />
              </span><br />
      <span class="best"><br />
              </span>
    </li>
<li class="s1">
          <a title=""></a>
        </li>
<li class="s2">
          <a title=""></a>
        </li>
<li class="s3">
          <a title=""></a>
        </li>
<li class="s4">
          <a title=""></a>
        </li>
<li class="s5">
          <a title=""></a>
        </li>
</ul>
<p>  <!--div class="meta">
       </div-->
</div>
<div class="post-ratings post-views">72 views</div>
</p></div>
<div class="clear"></div>
<div class="para">
<div class="para">
<p>The manuscript in this issue of the <em>BJUI</em> by de Castro <a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13741/full" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13741/full', 'Abreu et al.']);" ><span style="text-decoration: underline;"><strong>Abreu et al.</strong></span></a> [1] reports the results of the first series of patients to undergo robotic-assisted salvage lymph node dissection (sLND) for nodal recurrence of prostate cancer. Despite the absence of a high level of evidence, <a href="http://www.europeanurology.com/article/S0302-2838(14)00889-6/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.europeanurology.com/article/S0302-2838(14)00889-6/fulltext', 'sLND has been gaining attention']);" ><span style="text-decoration: underline;"><strong>sLND has been gaining attention</strong></span></a> in recent years. Indeed, several series have shown promising results of such an approach, especially in terms of PSA response to surgery <a href="http://www.jurology.com/article/S0022-5347(15)03911-7/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.jurology.com/article/S0022-5347(15)03911-7/fulltext', 'and delay in clinical recurrence']);" ><span style="text-decoration: underline;"><strong>and delay in clinical recurrence</strong></span></a> [2-4]. However, sLND is a complex surgery and <a href="http://www.europeanurology.com/article/S0302-2838(14)00271-1/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.europeanurology.com/article/S0302-2838(14)00271-1/fulltext', 'is not devoid of complications, as in up to 13.8% of patients Clavien–Dindo ≥IIIa complications occur']);" ><span style="text-decoration: underline;"><strong>is not devoid of complications, as in up to 13.8% of patients Clavien–Dindo ≥IIIa complications occur</strong></span></a> [5]. When analysing the results of the current manuscript [1], it is impressive to read that the mean number of LNs removed was 83, ranging from 41 to 132, which is significantly higher than the reported figures of open sLND series. Moreover, despite the long median operative time (4.8 h), complication rates and postoperative course were excellent as compared to previously published series, although a direct comparison between the open and robot-assisted approach should be only addressed in prospective studies. The authors should be congratulated on the superb results obtained during the learning curve of such complex surgery, but some issues need to be discussed.</p>
</div>
<div class="para">
<p>First, it is difficult to understand whether such results apply only to very expert surgeons. In other words, is it possible to translate such surgery to less experienced robotic surgeons? Second, is it necessary to extend the LND to a similar extent in all cases? Previous reports have shown that patients with retroperitoneal involvement may not benefit from sLND <a href="http://www.europeanurology.com/article/S0302-2838(14)00130-4/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.europeanurology.com/article/S0302-2838(14)00130-4/fulltext', 'as much as their counterparts with only pelvic involvement']);" ><span style="text-decoration: underline;"><strong>as much as their counterparts with only pelvic involvement</strong></span></a> [2]. <a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13741/full" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13741/full', 'The authors']);" ><span style="text-decoration: underline;"><strong>The authors</strong></span></a> [1] show no significant impact of such an extended approach on complications and postoperative course, but the invasiveness of such an extended approach needs to be justified in each case. Third, the introduction of new tracer methods, such as prostate-specific membrane antigen (PSMA) positron emission tomography/CT, with higher specificity for prostate cancer may reduce the need for such extended templates, <a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13397/abstract" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13397/abstract', 'without compromising the oncological results']);" ><span style="text-decoration: underline;"><strong>without compromising the oncological results</strong></span></a> [6]. Fourth, is the robotic approach feasible and safe in patients previously submitted to radical prostatectomy independently from the approach (open vs laparoscopic/robotic), from the extent of the previous LND, as well as from the previous administration of adjuvant/salvage radiotherapy? All these answers will need to be addressed in future studies on subgroups of patients undergoing sLND. Most importantly, until a high level of evidence is available, sLND should still be considered experimental and should be performed by highly experienced surgeons.</p>
</div>
</div>
<div class="para">
<div><a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13741/full" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13741/full', 'Read the full article']);" class="gdl-button shortcode-medium-button" style="color:#FFFFFF; background-color:#335270; border-color:#304e6a; " target="_blank">Read the full article</a></div>
<div></div>
</div>
<div class="t m0 x26 h4 y70 ff5 fs0 fc0 sc0 ls0 ws0 citation-container"><strong><span class="enhanced-author 1f307a04-a585-4bd4-8c00-ee88f1a88cda enhanced-underline-draw current-selection active">Nazareno</span> <span class="enhanced-author 1f307a04-a585-4bd4-8c00-ee88f1a88cda enhanced-underline-draw current-selection active">Suardi</span> <span class="current-selection">and</span> <span class="enhanced-author 2428d99f-8467-4e00-b5d3-35853b55d3dd enhanced-underline-draw current-selection">Francesco</span> <span class="enhanced-author 2428d99f-8467-4e00-b5d3-35853b55d3dd enhanced-underline-draw current-selection">Mon</span><span class="enhanced-author 2428d99f-8467-4e00-b5d3-35853b55d3dd enhanced-underline-draw current-selection">torsi</span></strong></div>
<div></div>
<div class="t m0 x27 h1 y71 ffc fs0 fc0 sc0 ls0 ws0"><em><span class="current-selection">Department</span> <span class="current-selection">of</span> <span class="current-selection">Urology,</span> <span class="current-selection">Urolog</span><span class="current-selection">ical</span> <span class="current-selection">Research</span> <span class="current-selection">Institut</span><span class="current-selection">e,</span> <span class="current-selection">Vita</span> <span class="current-selection">&#8211;</span><span class="current-selection">Salute</span> <span class="current-selection">San</span> <span class="current-selection">Raffaele</span> <span class="current-selection">University,</span> <span class="current-selection">Milan,</span> <span class="current-selection">Italy</span></em></div>
<p>&nbsp;</p>
<div class="para"><strong>References</strong></div>
<div class="t m0 x3a h4 y85 ff7 fs2 fc0 sc0 ls0 ws0">
<div class="t m0 x29 h9 y74 fff fs5 fc0 sc0 ls0 ws0"><span class="current-selection">1</span> <span class="current-selection">Abreu</span> <span class="current-selection">A</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Fay</span> <span class="current-selection">C</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Park</span> <span class="current-selection">D</span> <span class="current-selection">et</span> <span class="current-selection">al.</span> <a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13741/full" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13741/full', 'Robotic salvage retroperitoneal and pelvic lymph node dissection for ‘node-only’ recurrent prostate cancer: technique and initial series.']);" ><span style="text-decoration: underline;"><strong><span class="ff1"><span class="current-selection">Robotic</span> <span class="current-selection">salvage</span> <span class="current-selection">retroperito</span><span class="current-selection">neal</span> <span class="current-selection">and</span> <span class="current-selection">pelvic </span></span><span class="current-selection">lymph</span> <span class="current-selection">node</span> <span class="current-selection">dissection</span> <span class="current-selection">for</span> <span class="ff13 current-selection">‘</span><span class="current-selection">node-only</span><span class="ff13"><span class="current-selection">’</span> </span><span class="current-selection">recurrent</span> <span class="current-selection">prostate</span> <span class="current-selection">cancer: </span><span class="current-selection">technique</span> <span class="current-selection">and</span> <span class="current-selection">initial</span> <span class="current-selection">series.</span></strong></span></a> <span class="ffc"><span class="current-selection">BJU</span> <span class="current-selection">Int</span> </span><span class="current-selection">2017;</span> <span class="current-selection">120:</span> <span class="current-selection">401</span><span class="ff8 current-selection">–</span><span class="current-selection">8</span></div>
<p>&nbsp;</p>
<div></div>
<div class="t m0 x29 h9 y77 fff fs5 fc0 sc0 ls0 ws0"><span class="current-selection">2</span> <span class="current-selection">Suardi</span> <span class="current-selection">N</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Gandaglia</span> <span class="current-selection">G</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Gallina</span> <span class="current-selection">A</span> <span class="current-selection">et</span> <span class="current-selection">al.</span> <a href="http://www.europeanurology.com/article/S0302-2838(14)00130-4/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.europeanurology.com/article/S0302-2838(14)00130-4/fulltext', 'Long-term outcomes of salvage lymph node dissection for clinically recurrent prostate cancer: results of a single-institution series with a minimum follow-up of 5 years.']);" ><span style="text-decoration: underline;"><strong><span class="ff1"><span class="current-selection">Long-term</span> <span class="current-selection">outcomes</span> <span class="current-selection">of</span> <span class="current-selection">salvage </span></span><span class="current-selection">lymph</span> <span class="current-selection">node</span> <span class="current-selection">dissection</span> <span class="current-selection">for</span> <span class="current-selection">clinically</span> <span class="current-selection">recurrent</span> <span class="current-selection">prostate</span> <span class="current-selection">cancer:</span> <span class="current-selection">results</span> <span class="current-selection">of</span> <span class="current-selection">a </span><span class="current-selection">single-institution</span> <span class="current-selection">series</span> <span class="current-selection">with</span> <span class="current-selection">a</span> <span class="current-selection">minimum</span> <span class="current-selection">follow-up</span> <span class="current-selection">of</span> <span class="current-selection">5</span> <span class="current-selection">years.</span></strong></span></a> <span class="ffc"><span class="current-selection">Eur</span> <span class="current-selection">Urol </span></span><span class="current-selection">2015;</span> <span class="current-selection">67:</span> <span class="current-selection">299</span><span class="ff8"><span class="current-selection">–</span><span class="ff1 current-selection">309</span></span></div>
<div></div>
<p>&nbsp;</p>
<div class="t m0 x29 h9 y7b fff fs5 fc0 sc0 ls0 ws0"><span class="current-selection">3</span> <span class="current-selection">Ost</span> <span class="current-selection">P</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Bossi</span> <span class="current-selection">A</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Decaestecker</span> <span class="current-selection">K</span> <span class="current-selection">et</span> <span class="current-selection">al.</span> <a href="http://www.europeanurology.com/article/S0302-2838(14)00889-6/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.europeanurology.com/article/S0302-2838(14)00889-6/fulltext', 'Metastasis-directed therapy of regional and distant recurrences after curative treatment of prostate cancer: a systematic review of the literature.']);" ><span style="text-decoration: underline;"><strong><span class="ff1"><span class="current-selection">Metastasis-directed</span> <span class="current-selection">therapy</span> <span class="current-selection">of </span></span><span class="current-selection">regional</span> <span class="current-selection">and</span> <span class="current-selection">distant</span> <span class="current-selection">recurrences</span> <span class="current-selection">after</span> <span class="current-selection">curative</span> <span class="current-selection">treatment</span> <span class="current-selection">of</span> <span class="current-selection">prostate </span><span class="current-selection">cancer:</span> <span class="current-selection">a</span> <span class="current-selection">systematic</span> <span class="current-selection">review</span> <span class="current-selection">of</span> <span class="current-selection">the</span> <span class="current-selection">literature.</span></strong></span></a> <span class="ffc"><span class="current-selection">Eur</span> <span class="current-selection">Urol</span> </span><span class="current-selection">2015;</span> <span class="current-selection">67:</span> <span class="current-selection">852-</span><span class="current-selection">63</span></div>
<div></div>
<p>&nbsp;</p>
<div class="t m0 x29 h9 y7e fff fs5 fc0 sc0 ls0 ws0"><span class="current-selection">4</span> <span class="current-selection">Ploussard</span> <span class="current-selection">G</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Almeras</span> <span class="current-selection">C</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Briganti</span> <span class="current-selection">A</span> <span class="current-selection">et</span> <span class="current-selection">al.</span> <a href="http://www.jurology.com/article/S0022-5347(15)03911-7/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.jurology.com/article/S0022-5347(15)03911-7/fulltext', 'Management of node only recurrence after primary local treatment for prostate cancer: a systematic review of the literature.']);" ><span style="text-decoration: underline;"><strong><span class="ff1"><span class="current-selection">Management</span> <span class="current-selection">of</span> <span class="current-selection">node</span> <span class="current-selection">only </span></span><span class="current-selection">recurrence</span> <span class="current-selection">after</span> <span class="current-selection">primary</span> <span class="current-selection">local</span> <span class="current-selection">treatment</span> <span class="current-selection">for</span> <span class="current-selection">prostate</span> <span class="current-selection">cancer:</span> <span class="current-selection">a</span> <span class="current-selection">systematic </span><span class="current-selection">review</span> <span class="current-selection">of</span> <span class="current-selection">the</span> <span class="current-selection">literature.</span></strong></span></a> <span class="ffc"><span class="current-selection">J</span> <span class="current-selection">Urol</span> </span><span class="current-selection">2015;</span> <span class="current-selection">194:</span> <span class="current-selection">983</span><span class="ff8 current-selection">–</span><span class="current-selection">8</span></div>
<p>&nbsp;</p>
<div></div>
<div class="t m0 x29 h9 y81 fff fs5 fc0 sc0 ls0 ws0"><span class="current-selection">5</span> <span class="current-selection">Abdollah</span> <span class="current-selection">F</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Briganti</span> <span class="current-selection">A</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Montorsi</span> <span class="current-selection">F</span> <span class="current-selection">et</span> <span class="current-selection">al.</span> <a href="http://www.europeanurology.com/article/S0302-2838(14)00271-1/fulltext" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.europeanurology.com/article/S0302-2838(14)00271-1/fulltext', 'Contemporary role of salvage lymphadenectomy in patients with recurrence following radical prostatectomy.']);" ><span style="text-decoration: underline;"><strong><span class="ff1"><span class="current-selection">Contemp</span><span class="current-selection">orary</span> <span class="current-selection">role</span> <span class="current-selection">of</span> <span class="current-selection">salvage </span></span><span class="current-selection">lymphadenectomy</span> <span class="current-selection">in</span> <span class="current-selection">patients</span> <span class="current-selection">with</span> <span class="current-selection">recurrence</span> <span class="current-selection">following</span> <span class="current-selection">radical </span><span class="current-selection">prostatectomy.</span></strong></span></a> <span class="ffc"><span class="current-selection">Eur</span> <span class="current-selection">Urol</span> </span><span class="current-selection">2015;</span> <span class="current-selection">67:</span> <span class="current-selection">839</span><span class="ff8 current-selection">–</span><span class="current-selection">49</span></div>
<p>&nbsp;</p>
<div></div>
<div class="t m0 x29 h9 y84 fff fs5 fc0 sc0 ls0 ws0"><span class="current-selection">6</span> <span class="current-selection">van</span> <span class="current-selection">Leeuwen</span> <span class="current-selection">PJ</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Stricker</span> <span class="current-selection">P</span><span class="ff1"><span class="current-selection">,</span> </span><span class="current-selection">Hruby</span> <span class="current-selection">G</span> <span class="current-selection">et</span> <span class="current-selection">al.</span> <a href="http://onlinelibrary.wiley.com/doi/10.1111/bju.13397/abstract" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://onlinelibrary.wiley.com/doi/10.1111/bju.13397/abstract', '(68) Ga-PSMA has a high detection rate of prostate cancer recurrence outside the prostatic fossa in patients being considered for salvage radiation treatment.']);" ><span style="text-decoration: underline;"><strong><span class="ff1"><span class="current-selection">(68)</span> <span class="current-selection">Ga-PSMA</span> <span class="current-selection">has</span> <span class="current-selection">a</span> <span class="current-selection">high </span></span><span class="current-selection">detection</span> <span class="current-selection">rate</span> <span class="current-selection">of</span> <span class="current-selection">prostate</span> <span class="current-selection">cancer</span> <span class="current-selection">recurrence</span> <span class="current-selection">outside</span> <span class="current-selection">the</span> <span class="current-selection">prostatic</span> <span class="current-selection">fossa</span> <span class="current-selection">in </span><span class="current-selection">patients</span> <span class="current-selection">being</span> <span class="current-selection">considered</span> <span class="current-selection">for</span> <span class="current-selection">salvage</span> <span class="current-selection">radiation</span> <span class="current-selection">treatment.</span></strong></span></a> <span class="ffc"><span class="current-selection">BJU</span> <span class="current-selection">Int </span></span><span class="current-selection">2016;117:732</span><span class="ff8 current-selection">–</span><span class="current-selection">9</span></div>
<p>&nbsp;</p>
</div>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview">
<div class="really_simple_share_facebook_like" style="width:95px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bjuinternational.com%2Farticle-of-the-week%2Feditorial-sslnd-if-yes-robotics%2F&amp;layout=button_count&amp;width=95&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:95px; height:27px;" allowTransparency="true"></iframe></div>
<div class="really_simple_share_twitter" style="width:92px;"><a href="https://twitter.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share', '']);" class="twitter-share-button" data-count="horizontal"  data-text="Editorial: sLND &#8211; if yes, Robotics?" data-url="http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/"  data-via=""></a></div>
<div class="really_simple_share_facebook_share_new" style="width:71px;">
<div class="fb-share-button" data-href="http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/" data-type="button" data-width="71"></div>
</div>
</div>
</div><div class='clear'></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/facebook-share.png">
				</a>
			</li>
						<li>
				<a href="http://twitter.com/home?status=Editorial: sLND &#8211; if yes, Robotics? - http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/twitter-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.google.com/bookmarks/mark?op=edit&#038;bkmk=http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/&#038;title=Editorial: sLND &#8211; if yes, Robotics?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/google-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/&#038;title=Editorial: sLND &#8211; if yes, Robotics?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/stumble-upon-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/my-space-share.png">
				</a>
			</li>
						<li>
				<a href="http://delicious.com/post?url=http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/&#038;title=Editorial: sLND &#8211; if yes, Robotics?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/delicious-share.png">
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/&#038;title=Editorial: sLND &#8211; if yes, Robotics?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/digg-share.png">
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/&#038;title=Editorial: sLND &#8211; if yes, Robotics?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/reddit-share.png">
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.bjuinternational.com/article-of-the-week/editorial-sslnd-if-yes-robotics/&#038;title=Editorial: sLND &#8211; if yes, Robotics?" target="_blank">
					<img class="no-preload" src="http://www.bjuinternational.com/wp-content/themes/zeditorial/images/icon/dark/social/linkedin-share.png">
				</a>
			</li>
			</ul></div><div class='clear'></div><div class="clear"></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the Discussion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article-of-the-week/editorial-sslnd-if-yes-robotics/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.bjuinternational.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32008' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>        
        <p class="accept-terms"><input type="checkbox" id="terms" name="terms" value="1"  style="width:auto;"> 
        <label for="terms" class="checkbox">I agree to the <a href="http://www.bjuinternational.com/cookies-and-privacy-policy/terms-and-conditions/">Terms & Conditions</a></label>
        </p>    
        <p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	<p>Please note that all submitted comments will be reviewed by the BJUI Web Team before they are considered for publishing on the site. Comments may take up to 48 hours to go live. If you have made a comment which has not appeared live after this time and you wish to discuss this matter further, please contact us.</p></div></div></div></div>			
		</div> <!-- gdl-page-item -->
		
		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><form method="get" id="searchform" action="http://www.bjuinternational.com/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
<div class="widget-1 widget-first widget-odd custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Most Recent Posts</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail">
						<a href="http://www.bjuinternational.com/bjui-blog/september-2017-cover/">
							<img src="http://www.bjuinternational.com/wp-content/uploads/2017/09/BJUI-Sept-2017-cover_feat-50x50.jpg" alt=""/>						</a>
					</div>
					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://www.bjuinternational.com/bjui-blog/september-2017-cover/"> 
								September 2017 – About the Cover 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							Sep 01, 2017						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail">
						<a href="http://www.bjuinternational.com/bjui-blog/highlights-urological-association-asia-annual-congress-2017/">
							<img src="http://www.bjuinternational.com/wp-content/uploads/2017/08/Wayne-Lam-50x50.jpg" alt=""/>						</a>
					</div>
					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://www.bjuinternational.com/bjui-blog/highlights-urological-association-asia-annual-congress-2017/"> 
								Highlights from the Urological Association of Asia Annual Congress 2017 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							Aug 14, 2017						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail">
						<a href="http://www.bjuinternational.com/podcasts/residents-podcast-ureteric-stent-dwelling-time-risk-factor-post-ureteroscopy-sepsis/">
							<img src="http://www.bjuinternational.com/wp-content/uploads/2017/08/dalhousie-residents-featured-50x50.jpg" alt=""/>						</a>
					</div>
					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://www.bjuinternational.com/podcasts/residents-podcast-ureteric-stent-dwelling-time-risk-factor-post-ureteroscopy-sepsis/"> 
								Resident's Podcast: Ureteric stent dwelling time - a risk factor for post-ureteroscopy sepsis 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							Aug 02, 2017						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [avg] [regular] -->
<div class="widget-2 widget-even pop custom-sidebar">
<div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Popular Posts</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">
<ul class="wpp-list">
<li><a href="http://www.bjuinternational.com/bjui-blog/normal-review-analyzes-data-flaccid-erect-penis-lengths-men/" title="Am I normal? Review Analyzes Data on Flaccid and Erect Penis Lengths in Men" target="_self"><img src="http://www.bjuinternational.com/wp-content/uploads/wordpress-popular-posts/22258-featured-50x50.jpg" width="50" height="50" title="Am I normal? Review Analyzes Data on Flaccid and Erect Penis Lengths in Men" alt="Am I normal? Review Analyzes Data on Flaccid and Erect Penis Lengths in Men" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.bjuinternational.com/bjui-blog/normal-review-analyzes-data-flaccid-erect-penis-lengths-men/" title="Am I normal? Review Analyzes Data on Flaccid and Erect Penis Lengths in Men" class="wpp-post-title" target="_self">Am I normal? Review Analyzes Data on Flaccid and Erect Penis Lengths in Men</a> </li>
<li><a href="http://www.bjuinternational.com/picture-quiz-of-the-week/whats-the-diagnosis-212/" title="What&#8217;s the Diagnosis?" target="_self"><img src="http://www.bjuinternational.com/wp-content/uploads/wordpress-popular-posts/31986-featured-50x50.jpg" width="50" height="50" title="What&#8217;s the Diagnosis?" alt="What&#8217;s the Diagnosis?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.bjuinternational.com/picture-quiz-of-the-week/whats-the-diagnosis-212/" title="What&#8217;s the Diagnosis?" class="wpp-post-title" target="_self">What&#8217;s the Diagnosis?</a> </li>
<li><a href="http://www.bjuinternational.com/bjui-blog/the-melbourne-consensus-statement-on-prostate-cancer-testing/" title="The Melbourne Consensus Statement on Prostate Cancer Testing" target="_self"><img src="http://www.bjuinternational.com/wp-content/uploads/wordpress-popular-posts/8352-featured-50x50.png" width="50" height="50" title="The Melbourne Consensus Statement on Prostate Cancer Testing" alt="The Melbourne Consensus Statement on Prostate Cancer Testing" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.bjuinternational.com/bjui-blog/the-melbourne-consensus-statement-on-prostate-cancer-testing/" title="The Melbourne Consensus Statement on Prostate Cancer Testing" class="wpp-post-title" target="_self">The Melbourne Consensus Statement on Prostate Cancer Testing</a> </li>

</ul>
</div></div></div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<style scoped type="text/css">.utcw-901kc48 {word-wrap:break-word}.utcw-901kc48 span,.utcw-901kc48 a{border-width:0px}.utcw-901kc48 span:hover,.utcw-901kc48 a:hover{border-width:0px}</style><div class="widget-3 widget-last widget-odd custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Tag Cloud</h3><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class="utcw-901kc48"><a class="tag-link-211 utcw-tag utcw-tag-picture-quiz" href="http://www.bjuinternational.com/tag/picture-quiz/" style="font-size:18.054474708171px" title="227 topics">picture quiz</a> <a class="tag-link-129 utcw-tag utcw-tag-editorial" href="http://www.bjuinternational.com/tag/editorial/" style="font-size:19.727626459144px" title="270 topics">Editorial</a> <a class="tag-link-169 utcw-tag utcw-tag-social-media" href="http://www.bjuinternational.com/tag/social-media/" style="font-size:10.972762645914px" title="45 topics">social media</a> <a class="tag-link-49 utcw-tag utcw-tag-bjui" href="http://www.bjuinternational.com/tag/bjui/" style="font-size:11.750972762646px" title="65 topics">BJUI</a> <a class="tag-link-1406 utcw-tag utcw-tag-article-of-the-week" href="http://www.bjuinternational.com/tag/article-of-the-week/" style="font-size:30px" title="534 topics">Article of the Week</a> <a class="tag-link-418 utcw-tag utcw-tag-biopsy" href="http://www.bjuinternational.com/tag/biopsy/" style="font-size:10.038910505837px" title="21 topics">biopsy</a> <a class="tag-link-446 utcw-tag utcw-tag-prostate" href="http://www.bjuinternational.com/tag/prostate/" style="font-size:10.661478599222px" title="37 topics">prostate</a> <a class="tag-link-57 utcw-tag utcw-tag-prostatectomy" href="http://www.bjuinternational.com/tag/prostatectomy/" style="font-size:10.778210116732px" title="40 topics">prostatectomy</a> <a class="tag-link-76 utcw-tag utcw-tag-declan-murphy" href="http://www.bjuinternational.com/tag/declan-murphy/" style="font-size:10.428015564202px" title="31 topics">Declan Murphy</a> <a class="tag-link-746 utcw-tag utcw-tag-video" href="http://www.bjuinternational.com/tag/video/" style="font-size:12.178988326848px" title="76 topics">video</a> <a class="tag-link-333 utcw-tag utcw-tag-prostate-biopsy" href="http://www.bjuinternational.com/tag/prostate-biopsy/" style="font-size:10.11673151751px" title="23 topics">prostate biopsy</a> <a class="tag-link-253 utcw-tag utcw-tag-article-of-the-month" href="http://www.bjuinternational.com/tag/article-of-the-month/" style="font-size:14.046692607004px" title="124 topics">Article of the Month</a> <a class="tag-link-1240 utcw-tag utcw-tag-bjui-blog" href="http://www.bjuinternational.com/tag/bjui-blog/" style="font-size:11.24513618677px" title="52 topics">BJUI Blog</a> <a class="tag-link-50 utcw-tag utcw-tag-prokar-dasgupta" href="http://www.bjuinternational.com/tag/prokar-dasgupta/" style="font-size:10.505836575875px" title="33 topics">Prokar Dasgupta</a> <a class="tag-link-53 utcw-tag utcw-tag-roger-kirby" href="http://www.bjuinternational.com/tag/roger-kirby/" style="font-size:10px" title="20 topics">Roger Kirby</a> <a class="tag-link-266 utcw-tag utcw-tag-urinary-incontinence" href="http://www.bjuinternational.com/tag/urinary-incontinence/" style="font-size:10.233463035019px" title="26 topics">urinary incontinence</a> <a class="tag-link-1113 utcw-tag utcw-tag-blog" href="http://www.bjuinternational.com/tag/blog/" style="font-size:11.906614785992px" title="69 topics">Blog</a> <a class="tag-link-233 utcw-tag utcw-tag-baus" href="http://www.bjuinternational.com/tag/baus/" style="font-size:10px" title="20 topics">BAUS</a> <a class="tag-link-143 utcw-tag utcw-tag-robotics" href="http://www.bjuinternational.com/tag/robotics/" style="font-size:10.856031128405px" title="42 topics">robotics</a> <a class="tag-link-297 utcw-tag utcw-tag-guidelines" href="http://www.bjuinternational.com/tag/guidelines/" style="font-size:10.583657587549px" title="35 topics">guidelines</a> <a class="tag-link-1802 utcw-tag utcw-tag-prostatecancer" href="http://www.bjuinternational.com/tag/prostatecancer/" style="font-size:10.622568093385px" title="36 topics">#ProstateCancer</a> <a class="tag-link-547 utcw-tag utcw-tag-videos-2" href="http://www.bjuinternational.com/tag/videos-2/" style="font-size:10.544747081712px" title="34 topics">videos</a> <a class="tag-link-48 utcw-tag utcw-tag-urology" href="http://www.bjuinternational.com/tag/urology/" style="font-size:10.661478599222px" title="37 topics">urology</a> <a class="tag-link-58 utcw-tag utcw-tag-psa" href="http://www.bjuinternational.com/tag/psa/" style="font-size:10.583657587549px" title="35 topics">PSA</a> <a class="tag-link-77 utcw-tag utcw-tag-twitter" href="http://www.bjuinternational.com/tag/twitter/" style="font-size:11.011673151751px" title="46 topics">Twitter</a> <a class="tag-link-62 utcw-tag utcw-tag-overactive-bladder" href="http://www.bjuinternational.com/tag/overactive-bladder/" style="font-size:10.233463035019px" title="26 topics">overactive bladder</a> <a class="tag-link-401 utcw-tag utcw-tag-quality-of-life" href="http://www.bjuinternational.com/tag/quality-of-life/" style="font-size:10.077821011673px" title="22 topics">quality of life</a> <a class="tag-link-55 utcw-tag utcw-tag-prostate-cancer" href="http://www.bjuinternational.com/tag/prostate-cancer/" style="font-size:18.249027237354px" title="232 topics">Prostate cancer</a> <a class="tag-link-344 utcw-tag utcw-tag-letter-to-the-editor" href="http://www.bjuinternational.com/tag/letter-to-the-editor/" style="font-size:10.077821011673px" title="22 topics">letter to the editor</a> <a class="tag-link-70 utcw-tag utcw-tag-radical-prostatectomy" href="http://www.bjuinternational.com/tag/radical-prostatectomy/" style="font-size:11.750972762646px" title="65 topics">radical prostatectomy</a> <a class="tag-link-1803 utcw-tag utcw-tag-pcsm" href="http://www.bjuinternational.com/tag/pcsm/" style="font-size:10.389105058366px" title="30 topics">#PCSM</a> <a class="tag-link-150 utcw-tag utcw-tag-laparoscopy" href="http://www.bjuinternational.com/tag/laparoscopy/" style="font-size:10.272373540856px" title="27 topics">laparoscopy</a> <a class="tag-link-357 utcw-tag utcw-tag-luts" href="http://www.bjuinternational.com/tag/luts/" style="font-size:10.311284046693px" title="28 topics">LUTS</a> <a class="tag-link-464 utcw-tag utcw-tag-active-surveillance" href="http://www.bjuinternational.com/tag/active-surveillance/" style="font-size:10.194552529183px" title="25 topics">active surveillance</a> <a class="tag-link-52 utcw-tag utcw-tag-benign-prostatic-hyperplasia" href="http://www.bjuinternational.com/tag/benign-prostatic-hyperplasia/" style="font-size:10.466926070039px" title="32 topics">Benign Prostatic Hyperplasia</a> <a class="tag-link-87 utcw-tag utcw-tag-urojc" href="http://www.bjuinternational.com/tag/urojc/" style="font-size:10.700389105058px" title="38 topics">#urojc</a> <a class="tag-link-175 utcw-tag utcw-tag-conference-highlights" href="http://www.bjuinternational.com/tag/conference-highlights/" style="font-size:11.24513618677px" title="52 topics">Conference highlights</a> <a class="tag-link-279 utcw-tag utcw-tag-partial-nephrectomy" href="http://www.bjuinternational.com/tag/partial-nephrectomy/" style="font-size:10.077821011673px" title="22 topics">partial nephrectomy</a> <a class="tag-link-159 utcw-tag utcw-tag-robotic-surgery" href="http://www.bjuinternational.com/tag/robotic-surgery/" style="font-size:10px" title="20 topics">Robotic Surgery</a> <a class="tag-link-130 utcw-tag utcw-tag-bladder-cancer" href="http://www.bjuinternational.com/tag/bladder-cancer/" style="font-size:11.128404669261px" title="49 topics">bladder cancer</a> <a class="tag-link-368 utcw-tag utcw-tag-complications" href="http://www.bjuinternational.com/tag/complications/" style="font-size:10px" title="20 topics">complications</a> <a class="tag-link-147 utcw-tag utcw-tag-renal-cell-carcinoma" href="http://www.bjuinternational.com/tag/renal-cell-carcinoma/" style="font-size:10.505836575875px" title="33 topics">renal cell carcinoma</a> <a class="tag-link-98 utcw-tag utcw-tag-surgery" href="http://www.bjuinternational.com/tag/surgery/" style="font-size:10.933852140078px" title="44 topics">surgery</a> <a class="tag-link-1369 utcw-tag utcw-tag-about-the-cover" href="http://www.bjuinternational.com/tag/about-the-cover/" style="font-size:10px" title="20 topics">about the cover</a> <a class="tag-link-114 utcw-tag utcw-tag-erectile-dysfunction" href="http://www.bjuinternational.com/tag/erectile-dysfunction/" style="font-size:10.038910505837px" title="21 topics">erectile dysfunction</a></div></div></div></div><div class='pt30'></div></div></div>		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						            
            
            
						<div class="three column ml0 mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><p><a href="http://bjui.flywheelsites.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/', '']);" ><img alt="logo" src="http://bjui.flywheelsites.com/wp-content/uploads/2012/12/bjui-footer-logo.png" style="margin-right:20px;"></a></p>
</div>
			</div></div><div class="column mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X', 'Journal Information']);" target="_blank">Journal Information</a></li>
<li><a href="http://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&#038;doi=10.1111/%28ISSN%291464-410X" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ordering.onlinelibrary.wiley.com/subs.asp?ref=1464-410X&amp;doi=10.1111/%28ISSN%291464-410X', 'Renewal and Rates']);" >Renewal and Rates</a></li>
</ul>
</div>
			</div></div><div class="column mb0"><div class="widget-1 widget-first widget-last widget-odd custom-sidebar gdl-divider">				<div class="textwidget"><ul>
<li><a href="http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://onlinelibrary.wiley.com/journal/10.1111/%28ISSN%291464-410X/homepage/ForAuthors.html', 'Author Guidelines']);" target="_blank">Author Guidelines</a></li>
<li><a href="http://bjui.flywheelsites.com/cookies-and-privacy-policy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bjui.flywheelsites.com/cookies-and-privacy-policy/', 'Cookies &amp; Privacy Policy']);" >Cookies &#038; Privacy Policy</a></li>
</ul>
</div>
			</div></div><div class="eight columns right-hack mb0"></div>            
						<br class="clear">

						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.baus.org.uk/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.baus.org.uk/', '']);" target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/british-association-of-urological-surgeons-80-80.jpg" alt="British Association of Urological Surgeons"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.curaonline.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.curaonline.org/', '']);" title="Caribbean Urological Society"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2015/01/cura-logo-80x80.jpg" alt="Caribbean Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.hkua.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.hkua.org/', '']);" title="Hong Kong Urological Society"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/hong-kong-urological-society-80-80.jpg" alt="Hong Kong Urological Society"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-wide-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.usanz.org.au/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.usanz.org.au/', '']);" title="Urological Society of Australia and New Zealand"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/03/USANZ-footer.png" alt="Urological Society of Australia and New Zealand"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://usi.org.in/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://usi.org.in/', '']);" title="Urological Society of India"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2012/12/urological-society-of-india-80-80.jpg" alt="Urological Society of India"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.rcsi.ie/ISU" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.rcsi.ie/ISU', '']);" title="Irish Society of Urology"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2013/08/irish-society-of-urology-80-80.jpg" alt="Irish Society of Urology"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.swisscontinencefoundation.ch/home/intro/default.asp?userlang=EN', '']);" title="The Swiss Continence Foundation"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/08/SCF_logo_banner_05052015_80x80.jpg" alt="The Swiss Continence Foundation"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.icurology.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.icurology.org', '']);" title="IC Urology"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/01/ICU-80x80.jpg" alt="IC Urology"></a></p>
</div>
			</div></div>                    
						<br class="clear">

<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="http://www.iaui.or.id/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.iaui.or.id/', '']);" title="Indonesian Urological Association"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2016/07/IUA-80x80.jpg" alt="Indonesian Urological Association"></a></p>
</div>
			</div></div>						<div class="widget-1 widget-first widget-last widget-odd footer-logo-column"><div class="widget-1 widget-first widget-last widget-odd bkp-frame-wrapper mr10">				<div class="textwidget"><p><a href="https://www.iauorg.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.iauorg.com/', '']);" title="International Alliance of Urolithiasis"  target="_blank"><img src="http://www.bjuinternational.com/wp-content/uploads/2017/02/urolith-80x80.jpg" alt="International Alliance of Urolithiasis"></a></p>
</div>
			</div>																																				                    
						<br class="clear">

                        
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© 2015 BJU International. All Rights Reserved.						</div> 
						<div class="copyright-right">
							<div class="back-to-top-button gdl-hover" id="back-to-top-button"></div>						</div> 
						<div class="clear"></div>
					</div>
				</div> 
					</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"http:\/\/www.bjuinternational.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/plugins/post-ratings/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-content/themes/zeditorial/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.bjuinternational.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	});</script>

<script type="text/javascript">
   jQuery('a.gdl-title').each(function() {
      jQuery(this).attr('href', jQuery.trim(jQuery(this).attr('href')));
   });
</script>

</body>
</html>